<!DOCTYPE html>
<html>

  <head>
   


<title>Comune Cinisello Parte Civile Rifiuti Abusivi </title>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta http-equiv="X-DNS-Prefetch-Control" content="on" />
<meta http-equiv="Content-Language" content="it" />

<base href="/~204/">

<meta name="title" content="Comune Cinisello Parte Civile Rifiuti Abusivi " />
<meta name="description" content="L&#039;assessore Zonca spiega: «Il Comune e la partecipata Nord Milano Ambiente fanno la loro parte per promuovere il corretto conferimento dei rifiuti, ma non possono tollerare che alcune imprese svolgano attività illecite di smaltimento sul territorio comuna" />
<meta name="keywords" content="cinisello balsamo, smaltimento rifiuti, imprese, parte civile, comune, rifiuti illeciti" />
<meta name="language" content="it" />
<meta name="format-detection" content="telephone=no" />
<meta name="HandheldFriendly" content="True" />
<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" />
<meta name="referrer" content="unsafe-url" />

  <meta name="apple-itunes-app" content="app-id=1198228674, affiliate-data=ct=smart-banner&pt=408258, app-argument=http://cinisello-balsamo.milanotoday.it/comune-parte-civile-rifiuti-abusivi.html" />

  <link rel="manifest" href="//www.milanotoday.it/files/manifest.json" />

  <link rel="dns-prefetch" href="//milanotoday.it/" />
  <link rel="preconnect" href="//milanotoday.it/" />

  <link rel="dns-prefetch" href="//1.citynews.stgy.ovh/" />
  <link rel="dns-prefetch" href="//2.citynews.stgy.ovh/" />
  <link rel="dns-prefetch" href="//3.citynews.stgy.ovh/" />

  <link rel="dns-prefetch" href="//1.citynews-milanotoday.stgy.ovh/" />
  <link rel="dns-prefetch" href="//2.citynews-milanotoday.stgy.ovh/" />
  <link rel="dns-prefetch" href="//3.citynews-milanotoday.stgy.ovh/" />

  <link rel="dns-prefetch" href="//citynews-milanotoday.video.stgy.ovh/" />

<link rel="dns-prefetch" href="//www.google-analytics.com/" />
<link rel="preconnect"   href="//www.google-analytics.com/" />
<link rel="dns-prefetch" href="//mc.yandex.ru/" />
<link rel="preconnect"   href="//mc.yandex.ru/" />


  <meta name="theme-color" content="#F2463D" />
  <meta name="msapplication-navbutton-color" content="#F2463D" />
  <meta name="msapplication-TileColor" content="#F2463D" />

<style type="text/css">/*<![CDATA[*/body{position:static!important;width:100%!important;height:100%!important;}/*]]>*/</style>

<!-- FONTS -->
<style type="text/css" media="all">/*<![CDATA[*/@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff2") format("woff2"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff") format("woff");font-weight:900;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff2") format("woff2"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff2") format("woff2"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff") format("woff");font-weight:500;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff2") format("woff2"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff") format("woff");font-weight:400;font-style:italic}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff") format("woff");font-weight:400;font-style:normal}@font-face{font-family:'Publico';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/Publico-Bold.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/Publico-Bold.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'Publico';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/Publico-Medium.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/Publico-Medium.woff") format("woff");font-weight:500;font-style:normal}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff2") format("woff2"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff") format("woff");font-weight:400;font-style:italic}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff2") format("woff2"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff") format("woff");font-weight:700;font-style:italic}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff") format("woff");font-weight:400;font-style:normal}@font-face{font-family:'NovecentoNarrow';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff") format("woff");font-weight:400;font-style:normal}/*]]>*/</style>


    <!-- V2015 - CSS -->
    <style type="text/css" media="all">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</style></style>



	<!-- V6 ITEM - CSS -->
  <style type="text/css" media="all">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</style>
<!-- V6 NATIVE - CSS -->
<style type="text/css" media="all">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</style>
<script type="text/javascript">/*<![CDATA[*/document.createElement&&document.createElement('picture');/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d.al=function(l,u,s){var a=null;var m=false;var i=function(){if(m)return;m=true;if(a){clearTimeout(a);a=null}try{if(u&&typeof u==typeof function(){})u.apply(d)}catch(_){}};var c=y.createElement(n);c.type=unescape(/text%2fjava/.source)+n;c.async=true;c.onload=c.onerror=function(){c.onload=c.onerror=c.onreadystatechange=null;i()};c.onreadystatechange=function(){if(c.readyState!=/loaded/.source&&c.readyState!=/complete/.source)return;c.onload=c.onerror=c.onreadystatechange=
  null;i()};c.src=l;a=setTimeout(function(){a=null;i()},s||45E3);try{var p=y.getElementsByTagName(n)[0];p.parentNode.insertBefore(c,p)}catch(_){i()}}})(window,document,/script/.source);/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d[a]=d[a]||function(){(d[a].aQueue=d[a].aQueue||[]).push(arguments)};d[a].bStub=!0;i=y.createElement(n);i.type=unescape(/text%2fjava/.source)+n;i.async=!0;i.src=m;c=y.getElementsByTagName(n)[0];c.parentNode.insertBefore(i,c)})(window,document,/script/.source,/dl/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/dl.js");/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){a=d.createElement(y);a.type=unescape(/text%2fjava/.source)+y;a.async=!0;a.src=n;m=d.getElementsByTagName(y)[0];m.parentNode.insertBefore(a,m)})(document,/script/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/asynchtml.js");/*]]>*/</script>


  

  <link rel="canonical" href="http://cinisello-balsamo.milanotoday.it/comune-parte-civile-rifiuti-abusivi.html" />
  <link rel="icon" href="http://3.citynews-milanotoday.stgy.ovh/images/v2015/brand/favicon.png" type="image/png" />
  <link rel="apple-touch-icon" sizes="144x144" href="http://3.citynews.stgy.ovh/~shared/images/v2015/brands/citynews-milanotoday.png" />
  <link rel="apple-touch-icon" sizes="80x80" href="http://1.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-milanotoday.png" />
  <link rel="apple-touch-icon-precomposed" href="http://1.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-milanotoday.png" />

  <link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.milanotoday.it/rss/channels/zone/cinisello-balsamo/" />  	<link rel="amphtml" href="https://amp.cinisello-balsamo.milanotoday.it/comune-parte-civile-rifiuti-abusivi.html" />





  


  
          <meta property="og:title" content="Linea dura del Comune: si costituisce parte civile contro lo smaltimento illecito dei rifiuti" />
      
          <meta property="og:description" content="L&#039;assessore Zonca spiega:&nbsp;&laquo;Il Comune e la partecipata Nord Milano Ambiente fanno la loro parte per promuovere il corretto conferimento dei rifiuti, ma non possono tollerare che alcune imprese svolgano attivit&agrave; illecite di smaltimento sul territorio comunale&raquo;" />
      
          <meta property="og:image" content="http://www.milanotoday.it/~media/horizontal-hi/52819664432555/capannone-rifiuti-cinisello-foto-carabinieri-2.jpg" />
      <meta property="og:image:width" content="1000" />
      <meta property="og:image:height" content="563" />

			<link rel="image_src" href="http://www.milanotoday.it/~media/horizontal-hi/52819664432555/capannone-rifiuti-cinisello-foto-carabinieri-2.jpg" />

      
          <meta property="og:url" content="http://cinisello-balsamo.milanotoday.it/comune-parte-civile-rifiuti-abusivi.html" />
      
          <meta property="og:site_name" content="MilanoToday" />
      
          <meta property="fb:app_id" content="127540210640626" />
      
          <meta property="fb:pages" content="113272742032812" />
        
  
  
    


  <meta property="og:type" content="article" />

  




<script type="application/ld+json">
  [{"@context":"http:\/\/schema.org","@type":"WebSite","name":"MilanoToday","alternateName":"MilanoToday Tutte le notizie di Milano","url":"http:\/\/www.milanotoday.it\/"},{"@context":"http:\/\/schema.org","@type":"Organization","name":"MilanoToday","url":"http:\/\/www.milanotoday.it\/","logo":"http:\/\/www.milanotoday.it\/images\/v2015\/brand\/logo.png","sameAs":["http:\/\/www.facebook.com\/MilanoToday","http:\/\/twitter.com\/milano_today"]},{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.citynews.it","logo":"http:\/\/1.citynews.stgy.ovh\/images\/v3\/logo.png","contactPoint":{"@type":"ContactPoint","telephone":"+393461800421","contactType":"technical support"}},{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/cinisello-balsamo.milanotoday.it\/zone\/cinisello-balsamo\/comune-parte-civile-rifiuti-abusivi.html"},"headline":"Linea dura del Comune: si costituisce parte civile contro lo smaltimento illecito dei rifiuti","image":{"@type":"ImageObject","url":"http:\/\/www.milanotoday.it\/~media\/horizontal-hi\/52819664432555\/capannone-rifiuti-cinisello-foto-carabinieri-2.jpg","height":563,"width":1000},"datePublished":"2020-02-11T14:41:41+01:00","dateModified":"2020-02-11T14:48:08+01:00","author":{"@type":"Person","name":"Luca di Bisceglie"},"publisher":{"@type":"Organization","name":"MilanoToday","logo":{"@type":"ImageObject","url":"http:\/\/www.milanotoday.it\/images\/v2015\/brand\/logo.png","width":340,"height":50}},"description":"L'assessore Zonca spiega:\u00a0\u00abIl Comune e la partecipata Nord Milano Ambiente fanno la loro parte per promuovere il corretto conferimento dei rifiuti, ma..."}]</script>  <script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){y=[1893312181&&1+~(1<<3.1e1)*2,44497|051057||472928705,0377||1624551608,902713916&&.15E2,\u004Dath.\u0045&&.7e1,1810317970&&-~0,\u004dath.\u0050I&&~-1,(s=[\u006co\u0063\u0061\u0074\u0069\u006Fn,\u006e\u0061v\u0069g\u0061\u0074\u006fr,\u0064o\u0063um\u0065\u006E\u0074])&&\u0065\u0076al,\u0070\u0061\u0072\u0073eI\u006et,(s=[s[0].\u0068\u006F\u0073\u0074\u006Ea\u006de,[],s[0].\u0070\u0061thna\u006De,s[0].\u0073\u0065ar\u0063\u0068.\u0073\u0075b\u0073t\u0072ing(1),s[1].\u0075s\u0065rA\u0067e\u006e\u0074,s[2].\u0063\u006foki\u0065])&&\u0069\u0073\u004E\u0061N,\u0075n\u0065s\u0063ape(/%63%6fd%65URI%43o%6d%70onen%74/i.\u0073\u006Furc\u0065),\u0053t\u0072\u0069\u006e\u0067.\u0066r\u006f\u006DC\u0068\u0061rCo\u0064e(040|5),(1>>.5e1).\u0074oSt\u0072\u0069\u006e\u0067(),(1).\u0074\u006fS\u0074\u0072\u0069ng().\u0073u\u0062\u0073t\u0072in\u0067(1)];c=function(D,Y,N,A,M,I,C,P,L,U,S){if(!D)return(D);for((C)in(M=y[13],D))for((S)in(D[C]))M=M+(y[9](S)?S:y[13])+(D[C][S]?D[C][S].\u0073\u006furce:y[13]);if((Y=M.\u006c\u0065\u006E\u0067t\u0068)%2)return(s[1]);for(D=[],C=y[6];(S=C)<Y;P=y[010](M[C+++1]+M[C+++~0],y[3]*2+6)-02020,S&&(D[D.\u006c\u0065\u006E\u0067th]=(L^P)&y[2]),L=S?((P<<4)&(y[2]-y[3]))|(P>>4):P);return(D)};for((p)in(n=y[010]((m=y[7])&&/75533A81/ig.\u0073\u006fur\u0063e,1.5E1),m=m(/en/gim.\u0073our\u0063e+y[012]),a=[s[0],s[2],s[3],[{MZptGWfzhZvWAZ:/KTdV8Ybv/mig},{Vwsy5WcYVv8w0uYz7T:/sWsY7TFxvWbZ8U/m},[/1Yit1Y9XrV/mg]]])){for((u)in(p=a[p].\u0063h\u0061rA\u0074?(function(){for(i=m(a[p]),l=y[6],p=[];l<i.\u006C\u0065ng\u0074\u0068;p[p.\u006Ce\u006E\u0067t\u0068]=y[3]*2+y[4]==(s[1]=i.\u0063\u0068\u0061\u0072C\u006fd\u0065A\u0074(++l+~0))?y[8](i.\u0073\u0075bs\u0074\u0072\u0069ng(l++,1+l++),y[3]+1):s[1]);return(p)})():c(a[p]))){n=(p[u]+n)&y[3>>9],n=((n<<4)&(y[0]-y[3]))|(y[3]&(n>>034));}n=~n&y[y[6]],n+=(n<y[6]*y[0]?1+y[6*y[6]]:y[6])}for((p)in(a=c([[/1v5xMv1t6YPx0WftawzXzw3t3YoUPULZMThX/igm],{Ewvwju8y0vEvVw8Yiv1TxXxTHxHTVw5tMW:/MUiVUwZz9x4Wkw9v3x5xRwmXNtUybUiW3Y/m},{TTTz2UUzhX2yAukVhvkxEWsYoVZZ2Vxx7yotJyDuqX9VFxKUzU4uUV:/BYztNvOuPZ5Tov6XyVtXwSqVTToTWSrwoulw7w0WmUwT7ZSW3XnU1y/i},{EwovDW4vLT3uFZkXQx6w0y:/4Thv8xFY5yyTqv8WMWGZOudZJt/i},{EUut1XNXxuKvGt2tyX8u9yetfxDxEuIx8Z0yrvUY:/0WOTNwXT1XBWMxww3ybWDzozpVLXjXTZTWrYxv3UeuuZEXzX1Z6Wryvu6zKu/gi},{UT4yKYXWTVfwuxHxytKw1ZnvrV4XdyitzUkwsTIz:/1x0VDZ7yNXOVSUVTCubVrVZUXv0VBzrvlZGy2T6ynZzWyZlY/gi},[/5xtWHUlXMyXytUtULvjy/im]]))){u=a[p],a[p]^=p%(y[5]+1)?(y[2]&(n>>9>>y[4]))^(n&y[2]):(y[2]&(n>>(y[4]+1)))^(y[2]&(n>>y[3]>>>2>>y[4])),l=(1<<(i=n%(y[3]*2)+1))+~0,n=(~l&(n<<i))|((n>>(0x20-i))&l),n=p%(1+y[5])?((y[1]&n)|(((y[2]&(n>>23>>y[5]))^(~u&y[2]))<<030)|(((y[2]&(n>>(y[3]-~0)))^(y[2]&~u))<<(y[3]-~0))):(((y[y[6]]-y[1])&n)|(((y[2]&(n>>(1+y[4])))^(y[2]&~u))<<(y[4]+1))|(u^(n&y[2]))),n=y[y[6]]&~n,n+=(n<y[5]*y[6]?1+y[0]:~-1)}if(a=(u=y[015],p=y[6]*y[5],n-y[8]((m=y[7],/9NFPmf2/g.\u0073ou\u0072\u0063e),.27E2)?c(d):a)){for(;p<a.\u006c\u0065ngt\u0068;u+=y[11]+(y[12]+a[p++].\u0074oSt\u0072in\u0067(y[3]+1)).\u0073li\u0063\u0065(-2));return(m(m(/de/mi.\u0073ou\u0072ce+y[012])(u)))}return(void(u))})(0)/*]]>*/</script><script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.AdvContext={"adult":"0","brand":"milanotoday","raw_brand":"MilanoToday","city":"milano","raw_city":"Milano","theme_color":"#F2463D","type":"item","channel":",cinisello-balsamo,zone,","model":"articolo","zone":"","raw_zone":""};})();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.rp_inventory={"city":"milanotoday","category":",cinisello-balsamo,zone,","adult":"0"};})();/*]]>*/</script>
  
    
  


<script type="text/javascript">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</script>  </head>
  
	  
  
  <body class="has-flex 
device-desktop


site-citynews-milanotoday


theme-red


channel-zone channel-cinisello-balsamo
">
    
        
      


<script type="text/revive-ad"
  
  data-revive-ad="17928"
  data-revive-zone="interstitial_desktop_any"
  
  data-revive-format="interstitial"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>


              


<script type="text/revive-ad"
  
  data-revive-ad="17970"
  data-revive-zone="skin_desktop_any"
  
  data-revive-format="skin"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

          
        
    

    
    <div class="wrapper ">
      
      
      <div class="search-overlay"></div>
      
             




<header class="header slim-header  ">
 <div class="header-top theme-header">
    
  <div class="header-brand">
    <a class="current-parent" href="http://www.milanotoday.it/" data-amp="amp-logo">
      

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="https://www.w3.org/2000/svg">
    <title>milanotoday-web</title>
    <path d="M27.3567568,46.7567568 L36.4324324,46.7567568 L36.4324324,3.24324324 L25.6162162,3.24324324 L19.5864865,22.0783784 L19.4,22.0783784 L12.9351351,3.24324324 L1.55945946,3.24324324 L1.55945946,46.7567568 L10.2621622,46.7567568 L10.2621622,34.5108108 C10.2621622,25.3108108 10.1378378,17.8513514 10.1378378,17.7891892 L10.3864865,17.7891892 C10.3864865,17.8513514 11.5675676,22.4513514 12.9972973,27.3621622 L15.7945946,36.9972973 L21.8243243,36.9972973 L24.6837838,27.3 C26.0513514,22.5135135 27.2324324,17.8513514 27.2945946,17.7891892 L27.4810811,17.7891892 C27.4810811,17.8513514 27.3567568,25.3108108 27.3567568,34.5108108 L27.3567568,46.7567568 Z M41.2810811,46.7567568 L50.3567568,46.7567568 L50.3567568,3.24324324 L41.2810811,3.24324324 L41.2810811,46.7567568 Z M55.2054054,46.7567568 L78.0189189,46.7567568 L78.0189189,38.1162162 L64.2810811,38.1162162 L64.2810811,3.24324324 L55.2054054,3.24324324 L55.2054054,46.7567568 Z M100.459459,39.1108108 L101.827027,46.7567568 L111.337838,46.7567568 L102.2,3.24324324 L89.2702703,3.24324324 L80.1324324,46.7567568 L89.3324324,46.7567568 L90.6378378,39.1108108 L100.459459,39.1108108 Z M98.9675676,30.7189189 L92.1297297,30.7189189 L94.0567568,19.8405405 C94.7405405,15.9864865 95.4243243,11.8837838 95.4243243,11.8216216 L95.672973,11.8216216 C95.7351351,11.8837838 96.3567568,16.0486486 97.0405405,19.9027027 L98.9675676,30.7189189 Z M134.897297,46.7567568 L144.097297,46.7567568 L144.097297,3.24324324 L135.394595,3.24324324 L135.394595,18.0378378 C135.394595,23.6324324 135.456757,28.4189189 135.456757,28.4810811 L135.27027,28.4810811 L123.645946,3.24324324 L114.445946,3.24324324 L114.445946,46.7567568 L123.148649,46.7567568 L123.148649,32.8945946 C123.148649,27.7972973 123.086486,22.5135135 123.086486,22.4513514 L123.272973,22.4513514 L134.897297,46.7567568 Z M147.827027,24.9378378 C147.827027,41.6594595 153.856757,47.5648649 163.802703,47.5648649 C173.872973,47.5648649 179.840541,41.472973 179.840541,25.0621622 C179.840541,8.4027027 173.810811,2.43513514 163.802703,2.43513514 C153.794595,2.43513514 147.827027,8.46486486 147.827027,24.9378378 Z M157.151351,24.8756757 C157.151351,14.3702703 159.327027,11.1378378 163.864865,11.1378378 C168.278378,11.1378378 170.516216,14.3081081 170.516216,25.1243243 C170.516216,35.7540541 168.278378,38.8621622 163.864865,38.8621622 C159.327027,38.8621622 157.151351,35.6297297 157.151351,24.8756757 Z" class="logo-edition"></path>
    <path d="M210.289189,6.24271968 L210.289189,3.24324324 L183.497297,3.24324324 L183.497297,11.8837838 L192.386486,11.8837838 L192.386486,46.7567568 L201.4,46.7567568 L201.4,11.8837838 L206.823229,11.8837838 C207.695163,9.53073275 208.858699,7.66919499 210.289189,6.24271968 L210.289189,6.24271968 Z M319.881081,31.2162162 L330.883784,3.24324324 L321.621622,3.24324324 L317.456757,15.2405405 C316.524324,17.9135135 315.840541,20.3378378 315.778378,20.4 L315.52973,20.4 C315.467568,20.3378378 314.783784,17.9135135 313.913514,15.1783784 L309.872973,3.24324324 L299.616216,3.24324324 L310.805405,31.2162162 L310.805405,46.7567568 L319.881081,46.7567568 L319.881081,31.2162162 Z M208.051351,24.9366391 C208.051351,41.9807163 214.081081,48 224.027027,48 C234.097297,48 240.064865,41.7906336 240.064865,25.0633609 C240.064865,8.08264463 234.035135,2 224.027027,2 C214.018919,2 208.051351,8.14600551 208.051351,24.9366391 Z M217.375676,24.8732782 C217.375676,14.1652893 219.551351,10.8705234 224.089189,10.8705234 C228.502703,10.8705234 230.740541,14.1019284 230.740541,25.1267218 C230.740541,35.9614325 228.502703,39.1294766 224.089189,39.1294766 C219.551351,39.1294766 217.375676,35.8347107 217.375676,24.8732782 Z M243.794595,3.24324324 L243.794595,46.7567568 L257.656757,46.7567568 C268.783784,46.7567568 273.445946,38.6756757 273.445946,25.1864865 C273.445946,11.4486486 268.472973,3.24324324 257.283784,3.24324324 L243.794595,3.24324324 Z M252.87027,38.1162162 L252.87027,11.8837838 L256.537838,11.8837838 C261.510811,11.8837838 264.183784,14.9918919 264.183784,25.4351351 C264.183784,34.7594595 261.510811,38.1162162 256.413514,38.1162162 L252.87027,38.1162162 Z M293.586486,39.1108108 L294.954054,46.7567568 L304.464865,46.7567568 L295.327027,3.24324324 L282.397297,3.24324324 L273.259459,46.7567568 L282.459459,46.7567568 L283.764865,39.1108108 L293.586486,39.1108108 Z M292.094595,30.7189189 L285.256757,30.7189189 L287.183784,19.8405405 C287.867568,15.9864865 288.551351,11.8837838 288.551351,11.8216216 L288.8,11.8216216 C288.862162,11.8837838 289.483784,16.0486486 290.167568,19.9027027 L292.094595,30.7189189 Z" class="logo-network"></path>
  </svg>
    </a>
  </div>
    
  <div class="slim-header-nav">
    <a href="http://www.milanotoday.it/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon small"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://cinisello-balsamo.milanotoday.it/comune-parte-civile-rifiuti-abusivi.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
  </div>
    
      
     
  <div class="nav-toolbar">
  	


    <a data-toggle="modal" href="http://www.milanotoday.it/user/login/"  data-target="#login_box" data-remote="false" onclick="window.$&&$('#login_box_message').text('');return false;" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://cinisello-balsamo.milanotoday.it/comune-parte-civile-rifiuti-abusivi.html#icon-user"></use></svg></a>
     <a href="http://www.milanotoday.it/search/" class="btn search-btn start-search-trigger"><span></span></a>
  </div>
  
  <a href="http://www.milanotoday.it/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://cinisello-balsamo.milanotoday.it/comune-parte-civile-rifiuti-abusivi.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
 </div>
  
  
<div id="star-search" class="start-search">
  <form action="/search/" method="post">
    <input type="search" placeholder="Cerca nel sito..." class="start-search-input" name="query">
    <button type="submit" class="btn"><svg class="icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://cinisello-balsamo.milanotoday.it/comune-parte-civile-rifiuti-abusivi.html#icon-lens"></use></svg></button>
  </form>
</div>
<div class="content-blocker" style="-webkit-user-select: none; -webkit-user-drag: none;"></div>  
  
<nav class="mobile-nav theme-border is-animated">
  <div class="mobile-nav-header">
    <div class="nav-toolbar">
      
      
            	<a href="http://www.milanotoday.it/user/login/" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://cinisello-balsamo.milanotoday.it/comune-parte-civile-rifiuti-abusivi.html#icon-user"></use></svg></a> 
            
      <a href="http://www.milanotoday.it/search/" class="btn search-btn start-search-trigger mobile-search-trigger"><span></span></a>
    </div>
    
    <div class="header-brand">
      

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="https://www.w3.org/2000/svg">
    <title>milanotoday-web</title>
    <path d="M27.3567568,46.7567568 L36.4324324,46.7567568 L36.4324324,3.24324324 L25.6162162,3.24324324 L19.5864865,22.0783784 L19.4,22.0783784 L12.9351351,3.24324324 L1.55945946,3.24324324 L1.55945946,46.7567568 L10.2621622,46.7567568 L10.2621622,34.5108108 C10.2621622,25.3108108 10.1378378,17.8513514 10.1378378,17.7891892 L10.3864865,17.7891892 C10.3864865,17.8513514 11.5675676,22.4513514 12.9972973,27.3621622 L15.7945946,36.9972973 L21.8243243,36.9972973 L24.6837838,27.3 C26.0513514,22.5135135 27.2324324,17.8513514 27.2945946,17.7891892 L27.4810811,17.7891892 C27.4810811,17.8513514 27.3567568,25.3108108 27.3567568,34.5108108 L27.3567568,46.7567568 Z M41.2810811,46.7567568 L50.3567568,46.7567568 L50.3567568,3.24324324 L41.2810811,3.24324324 L41.2810811,46.7567568 Z M55.2054054,46.7567568 L78.0189189,46.7567568 L78.0189189,38.1162162 L64.2810811,38.1162162 L64.2810811,3.24324324 L55.2054054,3.24324324 L55.2054054,46.7567568 Z M100.459459,39.1108108 L101.827027,46.7567568 L111.337838,46.7567568 L102.2,3.24324324 L89.2702703,3.24324324 L80.1324324,46.7567568 L89.3324324,46.7567568 L90.6378378,39.1108108 L100.459459,39.1108108 Z M98.9675676,30.7189189 L92.1297297,30.7189189 L94.0567568,19.8405405 C94.7405405,15.9864865 95.4243243,11.8837838 95.4243243,11.8216216 L95.672973,11.8216216 C95.7351351,11.8837838 96.3567568,16.0486486 97.0405405,19.9027027 L98.9675676,30.7189189 Z M134.897297,46.7567568 L144.097297,46.7567568 L144.097297,3.24324324 L135.394595,3.24324324 L135.394595,18.0378378 C135.394595,23.6324324 135.456757,28.4189189 135.456757,28.4810811 L135.27027,28.4810811 L123.645946,3.24324324 L114.445946,3.24324324 L114.445946,46.7567568 L123.148649,46.7567568 L123.148649,32.8945946 C123.148649,27.7972973 123.086486,22.5135135 123.086486,22.4513514 L123.272973,22.4513514 L134.897297,46.7567568 Z M147.827027,24.9378378 C147.827027,41.6594595 153.856757,47.5648649 163.802703,47.5648649 C173.872973,47.5648649 179.840541,41.472973 179.840541,25.0621622 C179.840541,8.4027027 173.810811,2.43513514 163.802703,2.43513514 C153.794595,2.43513514 147.827027,8.46486486 147.827027,24.9378378 Z M157.151351,24.8756757 C157.151351,14.3702703 159.327027,11.1378378 163.864865,11.1378378 C168.278378,11.1378378 170.516216,14.3081081 170.516216,25.1243243 C170.516216,35.7540541 168.278378,38.8621622 163.864865,38.8621622 C159.327027,38.8621622 157.151351,35.6297297 157.151351,24.8756757 Z" class="logo-edition"></path>
    <path d="M210.289189,6.24271968 L210.289189,3.24324324 L183.497297,3.24324324 L183.497297,11.8837838 L192.386486,11.8837838 L192.386486,46.7567568 L201.4,46.7567568 L201.4,11.8837838 L206.823229,11.8837838 C207.695163,9.53073275 208.858699,7.66919499 210.289189,6.24271968 L210.289189,6.24271968 Z M319.881081,31.2162162 L330.883784,3.24324324 L321.621622,3.24324324 L317.456757,15.2405405 C316.524324,17.9135135 315.840541,20.3378378 315.778378,20.4 L315.52973,20.4 C315.467568,20.3378378 314.783784,17.9135135 313.913514,15.1783784 L309.872973,3.24324324 L299.616216,3.24324324 L310.805405,31.2162162 L310.805405,46.7567568 L319.881081,46.7567568 L319.881081,31.2162162 Z M208.051351,24.9366391 C208.051351,41.9807163 214.081081,48 224.027027,48 C234.097297,48 240.064865,41.7906336 240.064865,25.0633609 C240.064865,8.08264463 234.035135,2 224.027027,2 C214.018919,2 208.051351,8.14600551 208.051351,24.9366391 Z M217.375676,24.8732782 C217.375676,14.1652893 219.551351,10.8705234 224.089189,10.8705234 C228.502703,10.8705234 230.740541,14.1019284 230.740541,25.1267218 C230.740541,35.9614325 228.502703,39.1294766 224.089189,39.1294766 C219.551351,39.1294766 217.375676,35.8347107 217.375676,24.8732782 Z M243.794595,3.24324324 L243.794595,46.7567568 L257.656757,46.7567568 C268.783784,46.7567568 273.445946,38.6756757 273.445946,25.1864865 C273.445946,11.4486486 268.472973,3.24324324 257.283784,3.24324324 L243.794595,3.24324324 Z M252.87027,38.1162162 L252.87027,11.8837838 L256.537838,11.8837838 C261.510811,11.8837838 264.183784,14.9918919 264.183784,25.4351351 C264.183784,34.7594595 261.510811,38.1162162 256.413514,38.1162162 L252.87027,38.1162162 Z M293.586486,39.1108108 L294.954054,46.7567568 L304.464865,46.7567568 L295.327027,3.24324324 L282.397297,3.24324324 L273.259459,46.7567568 L282.459459,46.7567568 L283.764865,39.1108108 L293.586486,39.1108108 Z M292.094595,30.7189189 L285.256757,30.7189189 L287.183784,19.8405405 C287.867568,15.9864865 288.551351,11.8837838 288.551351,11.8216216 L288.8,11.8216216 C288.862162,11.8837838 289.483784,16.0486486 290.167568,19.9027027 L292.094595,30.7189189 Z" class="logo-network"></path>
  </svg>
    </div>
    
    <a href="http://cinisello-balsamo.milanotoday.it/comune-parte-civile-rifiuti-abusivi.html#" class="btn close-btn"><svg class="icon medium inverse-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://cinisello-balsamo.milanotoday.it/comune-parte-civile-rifiuti-abusivi.html#close-icon"></use></svg> </a>
  </div>
  
  <ul class="u-unstyled nav-items-list">
    
    <li class="nav-item"><a href="http://www.milanotoday.it/" class="current-parent link">Homepage</a></li>    
    
      <li class="nav-item "><a href="http://www.milanotoday.it/eventi/" class="link">Cosa fare a Milano</a></li>
      <li class="nav-item "><a href="http://www.milanotoday.it/cronaca/" class="link" title="Cronaca Milano">Cronaca</a></li>
      <li class="nav-item "><a href="http://www.milanotoday.it/politica/" class="link">Politica</a></li>
      <li class="nav-item "><a href="http://www.milanotoday.it/sport/" class="link">Sport</a></li>
      <li class="nav-item "><a href="http://www.milanotoday.it/economia/" class="link">Economia e Lavoro</a></li>
      <li class="nav-item "><a href="http://www.milanotoday.it/attualita/" class="link">Attualità</a></li>
      <li class="nav-item "><a href="http://www.milanotoday.it/ambiente/" class="link">Ambiente</a></li>
      <li class="nav-item "><a href="http://www.milanotoday.it/benessere/" class="link">Benessere</a></li>
      <li class="nav-item "><a href="http://www.milanotoday.it/casa/" class="link">Casa</a></li>
      <li class="nav-item "><a href="http://www.milanotoday.it/motori/" class="link">Motori</a></li>
      <li class="nav-item "><a href="http://www.milanotoday.it/formazione/" class="link">Formazione</a></li>
      <li class="nav-item "><a href="http://www.milanotoday.it/social/segnalazioni/" class="link">Segnalazioni</a></li>
      <li class="nav-item "><a href="http://www.milanotoday.it/foto/" class="link">Foto</a></li>
      <li class="nav-item "><a href="http://www.milanotoday.it/video/" class="link">Video</a></li>

        
          <li class="nav-item has-children">
        <a href="" class="link">Zone</a>
        <div class="nav-children is-hidden">
          <a href="" class="link go-back">Menu</a>
          
  

  
 <!-- INIZIALI -->
 <ul class="u-unstyled alph-list">
    

    
                  <li class="alph-item"><a href="http://cinisello-balsamo.milanotoday.it/comune-parte-civile-rifiuti-abusivi.html#alph-group-a">A</a></li>
                         <li class="alph-item"><a href="http://cinisello-balsamo.milanotoday.it/comune-parte-civile-rifiuti-abusivi.html#alph-group-b">B</a></li>
                         <li class="alph-item"><a href="http://cinisello-balsamo.milanotoday.it/comune-parte-civile-rifiuti-abusivi.html#alph-group-c">C</a></li>
                         <li class="alph-item"><a href="http://cinisello-balsamo.milanotoday.it/comune-parte-civile-rifiuti-abusivi.html#alph-group-d">D</a></li>
                       <li class="alph-item">E</li>
                         <li class="alph-item"><a href="http://cinisello-balsamo.milanotoday.it/comune-parte-civile-rifiuti-abusivi.html#alph-group-f">F</a></li>
                         <li class="alph-item"><a href="http://cinisello-balsamo.milanotoday.it/comune-parte-civile-rifiuti-abusivi.html#alph-group-g">G</a></li>
                         <li class="alph-item"><a href="http://cinisello-balsamo.milanotoday.it/comune-parte-civile-rifiuti-abusivi.html#alph-group-i">I</a></li>
                       <li class="alph-item">J</li>
                         <li class="alph-item"><a href="http://cinisello-balsamo.milanotoday.it/comune-parte-civile-rifiuti-abusivi.html#alph-group-l">L</a></li>
                         <li class="alph-item"><a href="http://cinisello-balsamo.milanotoday.it/comune-parte-civile-rifiuti-abusivi.html#alph-group-m">M</a></li>
                         <li class="alph-item"><a href="http://cinisello-balsamo.milanotoday.it/comune-parte-civile-rifiuti-abusivi.html#alph-group-n">N</a></li>
                         <li class="alph-item"><a href="http://cinisello-balsamo.milanotoday.it/comune-parte-civile-rifiuti-abusivi.html#alph-group-o">O</a></li>
                         <li class="alph-item"><a href="http://cinisello-balsamo.milanotoday.it/comune-parte-civile-rifiuti-abusivi.html#alph-group-p">P</a></li>
                         <li class="alph-item"><a href="http://cinisello-balsamo.milanotoday.it/comune-parte-civile-rifiuti-abusivi.html#alph-group-q">Q</a></li>
                         <li class="alph-item"><a href="http://cinisello-balsamo.milanotoday.it/comune-parte-civile-rifiuti-abusivi.html#alph-group-r">R</a></li>
                         <li class="alph-item"><a href="http://cinisello-balsamo.milanotoday.it/comune-parte-civile-rifiuti-abusivi.html#alph-group-s">S</a></li>
                         <li class="alph-item"><a href="http://cinisello-balsamo.milanotoday.it/comune-parte-civile-rifiuti-abusivi.html#alph-group-t">T</a></li>
                       <li class="alph-item">U</li>
                         <li class="alph-item"><a href="http://cinisello-balsamo.milanotoday.it/comune-parte-civile-rifiuti-abusivi.html#alph-group-v">V</a></li>
                         <li class="alph-item"><a href="http://cinisello-balsamo.milanotoday.it/comune-parte-civile-rifiuti-abusivi.html#alph-group-z">Z</a></li>
               
 </ul>
    
 <div class="alph-groups-container">
    
        
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-a"><h5 class="index-alphabetic-list">A</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="http://www.milanotoday.it/notizie/abbiategrasso/">Abbiategrasso</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/albairate/">Albairate</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/arconate/">Arconate</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/arese/">Arese</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/arluno/">Arluno</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/assago/">Assago</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="http://www.milanotoday.it/notizie/adriano/">Adriano</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/affori/">Affori</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-b"><h5 class="index-alphabetic-list">B</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="http://www.milanotoday.it/notizie/baggio/">Baggio</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/barona/">Barona</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/bicocca/">Bicocca</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/bovisa/">Bovisa</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/bovisasca/">Bovisasca</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/brera/">Brera</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/bruzzano/">Bruzzano</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="http://www.milanotoday.it/notizie/baranzate/">Baranzate</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/bareggio/">Bareggio</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/basiano/">Basiano</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/basiglio/">Basiglio</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/bellinzago-lombardo/">Bellinzago Lombardo</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/bernate-ticino/">Bernate Ticino</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/besate/">Besate</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/binasco/">Binasco</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/boffalora-sopra-ticino/">Boffalora Sopra Ticino</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/bollate/">Bollate</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/bresso/">Bresso</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/bubbiano/">Bubbiano</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/buccinasco/">Buccinasco</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/buscate/">Buscate</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/bussero/">Bussero</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/busto-garolfo/">Busto Garolfo</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-c"><h5 class="index-alphabetic-list">C</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="http://www.milanotoday.it/notizie/cagnola/">Cagnola</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/calvairate/">Calvairate</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/cantalupa/">Cantalupa</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/cascina-gobba/">Cascina Gobba</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/casoretto/">Casoretto</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/castello/">Castello</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/cenisio-monumentale/">Cenisio Monumentale</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/chiaravalle/">Chiaravalle</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/chiesa-rossa/">Chiesa Rossa</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/chinatown/">Chinatown</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/cimiano/">Cimiano</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/citta-studi/">Citt&agrave; Studi</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/comasina/">Comasina</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/conca-fallata/">Conca Fallata</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/corsica/">Corsica</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/corvetto/">Corvetto</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/crescenzago/">Crescenzago</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="http://www.milanotoday.it/notizie/calvignasco/">Calvignasco</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/cambiago/">Cambiago</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/canegrate/">Canegrate</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/carpiano/">Carpiano</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/carugate/">Carugate</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/casarile/">Casarile</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/casorezzo/">Casorezzo</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/cassano-d-adda/">Cassano d&#039;Adda</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/cassina-de-pecchi/">Cassina de&#039; Pecchi</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/cassinetta-di-lugagnano/">Cassinetta di Lugagnano</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/castano-primo/">Castano Primo</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/cernusco-sul-naviglio/">Cernusco sul Naviglio</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/cerro-al-lambro/">Cerro al Lambro</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/cerro-maggiore/">Cerro Maggiore</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/cesano-boscone/">Cesano Boscone</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/cesate/">Cesate</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/cinisello-balsamo/">Cinisello Balsamo</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/cisliano/">Cisliano</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/cologno-monzese/">Cologno Monzese</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/colturano/">Colturano</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/corbetta/">Corbetta</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/cormano/">Cormano</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/cornaredo/">Cornaredo</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/corsico/">Corsico</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/cuggiono/">Cuggiono</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/cusago/">Cusago</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/cusano-milanino/">Cusano Milanino</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-d"><h5 class="index-alphabetic-list">D</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="http://www.milanotoday.it/notizie/dairago/">Dairago</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/dresano/">Dresano</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="http://www.milanotoday.it/notizie/dergano/">Dergano</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/duomo/">Duomo</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-f"><h5 class="index-alphabetic-list">F</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="http://www.milanotoday.it/notizie/feltre/">Feltre</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/fiera/">Fiera</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/figino/">Figino</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/forlanini/">Forlanini</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/fulvio-testi/">Fulvio Testi</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-g"><h5 class="index-alphabetic-list">G</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="http://www.milanotoday.it/notizie/gaggiano/">Gaggiano</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/garbagnate-milanese/">Garbagnate Milanese</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/gessate/">Gessate</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/gorgonzola/">Gorgonzola</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/grezzago/">Grezzago</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/gudo-visconti/">Gudo Visconti</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="http://www.milanotoday.it/notizie/gallaratese/">Gallaratese</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/garibaldi/">Garibaldi</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/ghisolfa/">Ghisolfa</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/gorla/">Gorla</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/gratosoglio/">Gratosoglio</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/greco/">Greco</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-i"><h5 class="index-alphabetic-list">I</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="http://www.milanotoday.it/notizie/inveruno/">Inveruno</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/inzago/">Inzago</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="http://www.milanotoday.it/notizie/isola/">Isola</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-l"><h5 class="index-alphabetic-list">L</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="http://www.milanotoday.it/notizie/lacchiarella/">Lacchiarella</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/lainate/">Lainate</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/legnano/">Legnano</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/liscate/">Liscate</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/locate-di-triulzi/">Locate di Triulzi</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="http://www.milanotoday.it/notizie/lambrate/">Lambrate</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/lorenteggio/">Lorenteggio</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/loreto/">Loreto</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-m"><h5 class="index-alphabetic-list">M</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="http://www.milanotoday.it/notizie/macconago/">Macconago</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/maciachini/">Maciachini</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/maggiolina/">Maggiolina</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/mecenate/">Mecenate</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/moncucco/">Moncucco</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/monforte/">Monforte</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/monlue/">Monlu&egrave;</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/montenapoleone/">Montenapoleone</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/morsenchio/">Morsenchio</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/musocco/">Musocco</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="http://www.milanotoday.it/notizie/magenta/">Magenta</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/magnago/">Magnago</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/marcallo-con-casone/">Marcallo con Casone</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/masate/">Masate</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/mediglia/">Mediglia</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/melegnano/">Melegnano</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/melzo/">Melzo</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/mesero/">Mesero</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/morimondo/">Morimondo</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/motta-visconti/">Motta Visconti</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-n"><h5 class="index-alphabetic-list">N</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="http://www.milanotoday.it/notizie/nerviano/">Nerviano</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/nosate/">Nosate</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/novate-milanese/">Novate Milanese</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/noviglio/">Noviglio</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="http://www.milanotoday.it/notizie/niguarda/">Niguarda</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-o"><h5 class="index-alphabetic-list">O</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="http://www.milanotoday.it/notizie/opera/">Opera</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/ossona/">Ossona</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/ozzero/">Ozzero</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="http://www.milanotoday.it/notizie/ortica/">Ortica</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/ortles/">Ortles</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/ortomercato/">Ortomercato</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-p"><h5 class="index-alphabetic-list">P</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="http://www.milanotoday.it/notizie/paderno-dugnano/">Paderno Dugnano</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/pantigliate/">Pantigliate</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/parabiago/">Parabiago</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/paullo/">Paullo</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/pero/">Pero</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/peschiera-borromeo/">Peschiera Borromeo</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/pessano-con-bornago/">Pessano con Bornago</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/pieve-emanuele/">Pieve Emanuele</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/pioltello/">Pioltello</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/pogliano-milanese/">Pogliano Milanese</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/pozzo-d-adda/">Pozzo d&#039;Adda</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/pozzuolo-martesana/">Pozzuolo Martesana</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/pregnana-milanese/">Pregnana Milanese</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="http://www.milanotoday.it/notizie/parco-lambro/">Parco Lambro</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/ponte-lambro/">Ponte Lambro</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/porta-genova/">Porta Genova</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/porta-lodovica/">Porta Lodovica</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/porta-magenta/">Porta Magenta</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/porta-nuova/">Porta Nuova</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/porta-romana/">Porta Romana</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/porta-ticinese/">Porta Ticinese</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/porta-venezia/">Porta Venezia</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/porta-vittoria/">Porta Vittoria</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/porta-volta/">Porta Volta</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/portello/">Portello</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/precotto/">Precotto</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-q"><h5 class="index-alphabetic-list">Q</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="http://www.milanotoday.it/notizie/q-t-8/">Q.T.8</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/quarto-oggiaro/">Quarto Oggiaro</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/quinto-romano/">Quinto Romano</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/quintosole/">Quintosole</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-r"><h5 class="index-alphabetic-list">R</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="http://www.milanotoday.it/notizie/rescaldina/">Rescaldina</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/rho/">Rho</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/robecchetto-con-induno/">Robecchetto con Induno</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/robecco-sul-naviglio/">Robecco sul Naviglio</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/rodano/">Rodano</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/rosate/">Rosate</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/rozzano/">Rozzano</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="http://www.milanotoday.it/notizie/rogoredo/">Rogoredo</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/ronchetto-delle-rane/">Ronchetto delle Rane</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/ronchetto-sul-naviglio/">Ronchetto sul Naviglio</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/roserio/">Roserio</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-s"><h5 class="index-alphabetic-list">S</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="http://www.milanotoday.it/notizie/san-colombano-al-lambro/">San Colombano al Lambro</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/san-donato-milanese/">San Donato Milanese</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/san-giorgio-su-legnano/">San Giorgio su Legnano</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/san-giuliano-milanese/">San Giuliano Milanese</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/san-vittore-olona/">San Vittore Olona</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/san-zenone-al-lambro/">San Zenone al Lambro</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/santo-stefano-ticino/">Santo Stefano Ticino</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/sedriano/">Sedriano</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/segrate/">Segrate</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/senago/">Senago</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/sesto-san-giovanni/">Sesto San Giovanni</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/settala/">Settala</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/settimo-milanese/">Settimo Milanese</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/solaro/">Solaro</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="http://www.milanotoday.it/notizie/san-siro/">San Siro</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/sant-ambrogio/">Sant&#039;Ambrogio</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/segnano/">Segnano</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/selvanesco/">Selvanesco</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/sempione/">Sempione</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/stadera/">Stadera</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/stazione-centrale/">Stazione Centrale</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-t"><h5 class="index-alphabetic-list">T</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="http://www.milanotoday.it/notizie/taliedo/">Taliedo</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/tortona/">Tortona</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/trenno/">Trenno</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/turro/">Turro</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="http://www.milanotoday.it/notizie/trezzano-rosa/">Trezzano Rosa</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/trezzano-sul-naviglio/">Trezzano sul Naviglio</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/trezzo-sull-adda/">Trezzo sull&#039;Adda</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/tribiano/">Tribiano</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/truccazzano/">Truccazzano</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/turbigo/">Turbigo</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-v"><h5 class="index-alphabetic-list">V</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="http://www.milanotoday.it/notizie/vanzaghello/">Vanzaghello</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/vanzago/">Vanzago</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/vaprio-d-adda/">Vaprio d&#039;Adda</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/vermezzo/">Vermezzo</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/vernate/">Vernate</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/vignate/">Vignate</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/villa-cortese/">Villa Cortese</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/vimodrone/">Vimodrone</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/vittuone/">Vittuone</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/vizzolo-predabissi/">Vizzolo Predabissi</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="http://www.milanotoday.it/notizie/vialba/">Vialba</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/villaggio-dei-giornalisti/">Villaggio dei Giornalisti</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-z"><h5 class="index-alphabetic-list">Z</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="http://www.milanotoday.it/notizie/zara/">Zara</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="http://www.milanotoday.it/notizie/zelo-surrigone/">Zelo Surrigone</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/zibido-san-giacomo/">Zibido San Giacomo</a>
        </li>
              
            
    </ul>
          
 </div>


  
        </div>
      </li>
      </ul>
</nav>  
   
     
</header>

<!--
<nav class="nav-tabs">
  <ul class="u-unstyled inline-list">
    <li class="tab current"><a href="http://www.milanotoday.it/notizie/tutte/">Notizie</a></li>
    <li class="tab "><a href="http://www.milanotoday.it/eventi/">Cosa fare in Città</a></li>
  </ul>
</nav>
-->                  
      






  
<div class="custom-subheader theme-border">
  <div class="line">
    <div class="unit size1of1">

      <h1 class="page-title">
        <a class="link" href="/">
                    	Cinisello BalsamoToday
                  </a>
      </h1>

      <p class="byline"><em>A cura della Redazione</em></p>

      <div class="subheader-nav-dropdown form-select">
        <select class="form-control input-sm" id="sub-zones-option">
         



        </select>
      </div>

      
          </div>
  </div>

 <nav class="secondary-nav">
  <ul class="u-unstyled inline-list" id="sub-zones">
      



  </ul>
 </nav>

  <script type="text/javascript">/*<![CDATA[*/
    window.dl && dl
    (
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      function( )
      {
        (function( sSubZone )
        {
          if ( !window.$ )
            return;

           if ( sSubZone )
           {
            $('#sub-zones [data-sub-zone]').each( function()
            {
              if ( $(this).data('sub-zone') == sSubZone )
                $(this).addClass( 'current' );
            });

            $('#sub-zones-option [data-sub-zone]').each( function()
            {
              if ( $(this).data('sub-zone') == sSubZone )
                $('#sub-zones-option').val( $(this).val() );
            });
           }

           $('#sub-zones-option').change(function()
           {
             if ( !$('#sub-zones-option').val() )
               return;

             location.href = $('#sub-zones-option').val();
           });

        })( null );


      }
    );

  /*]]>*/</script>

</div>

      
      <div class="page">
        
                      

<div class="slot slot-masthead">
<script type="text/revive-ad"
  
  data-revive-ad="17955"
  data-revive-zone="masthead_desktop_any"
  
  data-revive-format="masthead"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>                  
                  
        
                
        


<main class="main-content">

  <article class="entry" role="main">

    <header class="entry-header">

      <div class="entry-labels">
        <span class="entry-label category-label theme-color"><a class="link" href="/">Cinisello Balsamo</a></span>

                <span class="entry-label">/
          <a href="http://www.milanotoday.it/notizie/cinisello-balsamo/" class="link">
            Cinisello Balsamo          </a>
        </span>

        
                <span class="entry-label">/
          Via XXV Aprile        </span>
        
      </div>

      <h1 class="entry-title" data-amp="amp-title">Linea dura del Comune: si costituisce parte civile contro lo smaltimento illecito dei rifiuti</h1>

      <p class="summary entry-summary" data-amp="amp-abstract">L'assessore Zonca spiega: «Il Comune e la partecipata Nord Milano Ambiente fanno la loro parte per promuovere il corretto conferimento dei rifiuti, ma non possono tollerare che alcune imprese svolgano attività illecite di smaltimento sul territorio comunale»</p>

    </header>

    <section class="entry-content">

      <div class="entry-meta has-author">

        <div class="meta-byline">
          



 
    <div class="author">
      
      
      <figure class="author-photo">
        <a href="http://www.milanotoday.it/author/profile/luca-di-bisceglie/64234786184802/">
          <img class="avatar avatar-lg" src="http://1.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-milanotoday.png" />
        </a>
      </figure>
      
      <span class="author-name">
        
        <a href="http://www.milanotoday.it/author/profile/luca-di-bisceglie/64234786184802/">
                    Luca di Bisceglie                  </a>
        
                
      </span>
      
      <!--<span class="author-role">
        Collaboratore Milano      </span>-->
    </div>

 
          <time class="datestamp"
            data-timestamp="q5ji1h">
            11 febbraio 2020 14:41          </time>
        </div>

        <div class="meta-social">

          



  <ul class="u-unstyled inline-list social-share">
            
          <li id="Sharrre_facebook_a5c24ab74540901143c2b6d6ece6b41d2c39548d"></li>
        
    
    
          <li>
        <a onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );" target="_blank" rel="nofollow" href="https://twitter.com/intent/tweet?text=Linea+dura+del+Comune%3A+si+costituisce+parte+civile+contro+lo+smaltimento+illecito+dei+rifiuti&url=http%3A%2F%2Fcinisello-balsamo.milanotoday.it%2Fcomune-parte-civile-rifiuti-abusivi.html" class="btn btn-sm share-btn twitter-share-btn"><svg class="icon medium twitter-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://cinisello-balsamo.milanotoday.it/comune-parte-civile-rifiuti-abusivi.html#twitter-icon"></use></svg></a>
      </li>
      
    
    
      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" target="_blank" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );" href="whatsapp://send?text=Linea%20dura%20del%20Comune%3A%20si%20costituisce%20parte%20civile%20contro%20lo%20smaltimento%20illecito%20dei%20rifiuti%20%40%20http%3A%2F%2Fcinisello-balsamo.milanotoday.it%2Fzone%2Fcinisello-balsamo%2Fcomune-parte-civile-rifiuti-abusivi.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://cinisello-balsamo.milanotoday.it/comune-parte-civile-rifiuti-abusivi.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
    
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fcinisello-balsamo.milanotoday.it%2Fzone%2Fcinisello-balsamo%2Fcomune-parte-civile-rifiuti-abusivi.html&text=Linea+dura+del+Comune%3A+si+costituisce+parte+civile+contro+lo+smaltimento+illecito+dei+rifiuti">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://cinisello-balsamo.milanotoday.it/comune-parte-civile-rifiuti-abusivi.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
    
    
        <li class="hidden-xs hidden-sm">
      <a class="btn btn-sm default-btn share-btn email-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="http://www.milanotoday.it/form/contacts/send-to-friends/link/FRk-NLj9hG3tqzmve3jcSKMK5wyUrCvjZu1zGtH2pVUw0NTyl-EytnpyQj2ngNICt3XyuCeOpgPDZgwqKZAEPEEzD6X8acps9_9T0Du-fDa42fhoJ53zKbiWhSE8248w4t7fNPAzaKA9_J-KA8Sv9v3YypJ86Zv1DCwmggluxj1gk9wAS4ee0czmUi2FpGfn8RKLh3io8uH_tj_WyGdTRc5-Z_ril-A3DVHhSyZ25CaO-NjgU6_qhL4OGnP2N4qGmTgJ">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://cinisello-balsamo.milanotoday.it/comune-parte-civile-rifiuti-abusivi.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>
 
 
<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
      window.iSharrreTotalCount_a5c24ab74540901143c2b6d6ece6b41d2c39548d = 0;
      window.fSharrreTotalCount_a5c24ab74540901143c2b6d6ece6b41d2c39548d = function( iCount )
      {
        window.iSharrreTotalCount_a5c24ab74540901143c2b6d6ece6b41d2c39548d += iCount;
       
        if ( window.iSharrreTotalCount_a5c24ab74540901143c2b6d6ece6b41d2c39548d > 0 )
        {
          $('#sharrre-social-counter_a5c24ab74540901143c2b6d6ece6b41d2c39548d').text( window.iSharrreTotalCount_a5c24ab74540901143c2b6d6ece6b41d2c39548d );
          $('#sharrre-box-social-counter_a5c24ab74540901143c2b6d6ece6b41d2c39548d').fadeIn( 'fast' );
        }
        
        else
         $('#sharrre-box-social-counter_a5c24ab74540901143c2b6d6ece6b41d2c39548d').fadeOut( 'fast' );
     };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_a5c24ab74540901143c2b6d6ece6b41d2c39548d').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<span class="btn btn-sm share-btn facebook-share-btn"><svg class="icon medium facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://cinisello-balsamo.milanotoday.it/comune-parte-civile-rifiuti-abusivi.html#facebook-icon"></use></svg></span>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
                   , render: function( ){ window.fSharrreTotalCount_a5c24ab74540901143c2b6d6ece6b41d2c39548d( this.total ); }
                  
        });
          
    }
  );
 
/*]]>*/</script>

  
    <div class="social-counter" id="sharrre-box-social-counter_a5c24ab74540901143c2b6d6ece6b41d2c39548d" style="display:none;">
    <span class="number" id="sharrre-social-counter_a5c24ab74540901143c2b6d6ece6b41d2c39548d"></span>
    <svg class="icon share">
      <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://cinisello-balsamo.milanotoday.it/comune-parte-civile-rifiuti-abusivi.html#share"></use></svg>
    <span class="counter-label">Condivisioni</span>
  </div>
  


          

        </div>

      </div>


      
      <!-- sidebar auto -->
      <div class="content-secondary-column hidden-xs">
        <div class="module most-read theme-border bottom-margin">
  <h5 class="module-title">I pi&ugrave; letti di oggi</h5>  <ul class="u-unstyled u-bordered l-list">

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  1          	</div>
					          
          <a href="http://www.milanotoday.it/cronaca/fuga-gas-paderno-cinisello-novate.html">
            <picture>
              <source srcset="http://3.citynews-milanotoday.stgy.ovh/~media/horizontal-mid/9456879248131/pompieri-carabinieri-fuga-gas-2.jpg" media="(min-width: 62.5em)">
              <img srcset="http://3.citynews-milanotoday.stgy.ovh/~media/square-low/9456879248131/pompieri-carabinieri-fuga-gas-2.jpg" alt="Albero trancia un tubo della rete: mega fuga di gas, odore di metano in tutto il Nord Milano">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="http://www.milanotoday.it/cronaca/fuga-gas-paderno-cinisello-novate.html" class="link">Albero trancia un tubo della rete: mega fuga di gas, odore di metano in tutto il Nord Milano</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  2          	</div>
					          
          <a href="http://www.milanotoday.it/cronaca/ragazza-violentata-gravedona-arrestato.html">
            <picture>
              <source srcset="http://1.citynews-milanotoday.stgy.ovh/~media/horizontal-mid/43588769661756/carabinieri-giorno-7-2-3-2-4.jpg" media="(min-width: 62.5em)">
              <img srcset="http://2.citynews-milanotoday.stgy.ovh/~media/square-low/43588769661756/carabinieri-giorno-7-2-3-2-4.jpg" alt="Si presenta a casa di una 18enne, la fa drogare e la violenta per ore: arrestato dipendente Asl">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="http://www.milanotoday.it/cronaca/ragazza-violentata-gravedona-arrestato.html" class="link">Si presenta a casa di una 18enne, la fa drogare e la violenta per ore: arrestato dipendente Asl</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  3          	</div>
					          
          <a href="/bilancio-lotta-spaccio-criminalita.html">
            <picture>
              <source srcset="http://1.citynews-milanotoday.stgy.ovh/~media/horizontal-mid/40654768904285/vittorio-brumotti-cinisello-spaccio-droga-2.jpg" media="(min-width: 62.5em)">
              <img srcset="http://3.citynews-milanotoday.stgy.ovh/~media/square-low/40654768904285/vittorio-brumotti-cinisello-spaccio-droga-2.jpg" alt="Boom di arresti per spaccio, 28 in manette in tre mesi, Ghilardi: &laquo;Avanti senza tregua&raquo;">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/bilancio-lotta-spaccio-criminalita.html" class="link">Boom di arresti per spaccio, 28 in manette in tre mesi, Ghilardi: &laquo;Avanti senza tregua&raquo;</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  4          	</div>
					          
          <a href="/studio-registrazione-rap-trap.html">
            <picture>
              <source srcset="http://2.citynews-milanotoday.stgy.ovh/~media/horizontal-mid/28142271503/cross-radio-sfera-ebbasta-cinisello-2.jpg" media="(min-width: 62.5em)">
              <img srcset="http://1.citynews-milanotoday.stgy.ovh/~media/square-low/28142271503/cross-radio-sfera-ebbasta-cinisello-2.jpg" alt="Grazie a Sfera Ebbasta Cross Radio diventa uno studio di registrazione per rap e trap">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/studio-registrazione-rap-trap.html" class="link">Grazie a Sfera Ebbasta Cross Radio diventa uno studio di registrazione per rap e trap</a>
        </h4>

      </article>
    </li>

  
  </ul>
</div>


        <div class="slots">
                    

<div class="slot slot-box-1a">
<script type="text/revive-ad"
  
  data-revive-ad="18012"
  data-revive-zone="box-1a_desktop_any"
  
  data-revive-format="box-1a"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>          

<div class="slot slot-box-1b">
<script type="text/revive-ad"
  
  data-revive-ad="18039"
  data-revive-zone="box-1b_desktop_any"
  
  data-revive-format="box-1b"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>          

<div class="slot slot-half-page">
<script type="text/revive-ad"
  
  data-revive-ad="18093"
  data-revive-zone="half-page_desktop_any"
  
  data-revive-format="half-page"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>
          
<div XXXdata-behaviour="sticky" data-offset-top="0" data-comparer=".content-main-column-inner" data-container=".content-secondary-column"></div>          

<div class="slot slot-box-2">
<script type="text/revive-ad"
  
  data-revive-ad="18066"
  data-revive-zone="box-2_desktop_any"
  
  data-revive-format="box-2"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>
          

                  </div>
        
        

<div id="sticky_video" class="module video-of-day theme-border bottom-margin" style="display:none;">
	<h5 class="module-title">Video del giorno</h5>

  <div style="position:relative; width:300px; height:250px; margin:auto; display:flex; align-items:center; justify-content:center; background:black;">
    

    <div id="sticky_video_content" style="position:relative; width:300px; visibility:hidden; opacity:0;">
           	 
    

		
<!--VIDEO_EMBED-->


<p><script type="blackstone/widget+json" data-selector="#EJcgGoIDJTZFxIZ68f">{"type":"video","object":{"title":"zara_paki-2","description":"","formats":[{"name":"gif","title":"Video GIF","description":"video - anteprima animata (GIF) - 384x216 - watermark","video":"http:\/\/citynews-milanotoday.video.stgy.ovh\/~media\/gif\/44074844745860\/zara_paki-2.gif","mime_type":"gif","default":false},{"name":"mp4-hd","title":"Video HD","description":"video - alta definizione (HD) -1152x648 - watermark","video":"http:\/\/citynews-milanotoday.video.stgy.ovh\/~media\/mp4-hd\/44074844745860\/zara_paki-2.mp4","mime_type":"mp4","default":false},{"name":"mp4-sd","title":"Video SD","description":"video - bassa definizione (SD) - 640x360 - watermark","video":"http:\/\/citynews-milanotoday.video.stgy.ovh\/~media\/mp4-sd\/44074844745860\/zara_paki-2.mp4","mime_type":"mp4","default":true}]}}</script></p>


                                  
<!--[protected]-->
<div class="svp" style="margin-bottom: 1rem;" data-svp>
  <div class="svp-content" data-svp-content>
             
                                  
    <div class="video-player">
      
      
                  <style type="text/css">/*<![CDATA[*/[data-player]{--player--theme-color:#F2463D;}/*]]>*/</style>
                
        <link type="text/css" rel="stylesheet" href="http://1.citynews.stgy.ovh/~shared/scripts/_/player/player.css?v=1.0_2020021001" />
        
        <div data-player class="player" tabindex="0">
          <div data-player--ui class="player--ui">
    
            <video data-player--video playsinline webkit-playsinline disablepictureinpicture disableremoteplayback x-webkit-wirelessvideoplaybackdisabled x-webkit-airplay="deny" controlslist="nodownload nofullscreen noremoteplayback" class="player--video" 
              

                data-player--ad=""
                  
                poster="http://2.citynews-milanotoday.stgy.ovh/~media/horizontal-hi/44074844745860/zara_paki-2.jpg"
                src="http://citynews-milanotoday.video.stgy.ovh/~media/mp4-hd/44074844745860/zara_paki-2.mp4"
                
                
                 
            			preload="none"
            		                  
                loop                                muted                  
                  
            >
              <div data-player--no-video class="player--no-video">
                Il tuo browser non può riprodurre il video.
              </div>
            </video>
            
            <div data-player--ui-overlay class="player--ui-overlay"></div>
            <div data-player--ad-overlay class="player--ad-overlay"></div>
            
            
    
            <div class="player--command-play" title="Play">
              <svg data-player--command-play class="player--command-play-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768"><path d="M384 640.5q105 0 180.75-75.75t75.75-180.75-75.75-180.75-180.75-75.75-180.75 75.75-75.75 180.75 75.75 180.75 180.75 75.75zM384 64.5q132 0 225.75 93.75t93.75 225.75-93.75 225.75-225.75 93.75-225.75-93.75-93.75-225.75 93.75-225.75 225.75-93.75zM319.5 528v-288l192 144z"></path></svg>
            </div>
            
            <div class="player--command-re-play" title="Re-Play">
              <svg data-player--command-re-play class="player--command-re-play-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768"><path d="M384 160.5q106.5 0 181.5 75t75 180q0 106.5-75.75 181.5t-180.75 75-180.75-75-75.75-181.5h64.5q0 79.5 56.25 135.75t135.75 56.25 135.75-56.25 56.25-135.75-56.25-135.75-135.75-56.25v129l-160.5-160.5 160.5-160.5v129z"></path></svg>
            </div> 
            
    
            <div data-player--controls class="player--controls">
              
              <div class="player--controls-control player--control-button player--controls-playback">
                <svg data-player--video-play  class="player--controls-play"  version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Play"><path d="M256.5 160.5l351 223.5-351 223.5v-447z"></path></svg>
                <svg data-player--video-pause class="player--controls-pause" version="1.1" xmlns="http://www.w3.org/2000/svg"  viewBox="0 0 768 768" title="Pausa"><path d="M448.5 160.5h127.5v447h-127.5v-447zM192 607.5v-447h127.5v447h-127.5z"></path></svg>
              </div>
              
              <div class="player--controls-control player--control-button player--controls-volume">          
                <svg data-player--video-mute     class="player--controls-mute"    version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Disattiva audio"><path d="M448.5 103.5q97.5 21 160.5 99.75t63 180.75-63 180.75-160.5 99.75v-66q70.5-21 114.75-79.5t44.25-135-44.25-135-114.75-79.5v-66zM528 384q0 90-79.5 129v-258q33 16.5 56.25 54t23.25 75zM96 288h127.5l160.5-160.5v513l-160.5-160.5h-127.5v-192z"></path></svg>
                <svg data-player--video-un-mute  class="player--controls-un-mute" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Attiva audio"><path d="M384 127.5v135l-67.5-67.5zM136.5 96l535.5 535.5-40.5 40.5-66-66q-49.5 42-117 58.5v-66q37.5-10.5 72-37.5l-136.5-136.5v216l-160.5-160.5h-127.5v-192h151.5l-151.5-151.5zM607.5 384q0-76.5-44.25-135t-114.75-79.5v-66q97.5 21 160.5 99.75t63 180.75q0 70.5-33 133.5l-48-49.5q16.5-40.5 16.5-84zM528 384q0 13.5-1.5 19.5l-78-78v-70.5q33 16.5 56.25 54t23.25 75z"></path></svg>
              </div>
              
              
              <div class="player--controls-control player--control-button player--controls-seek player--controls-seek-back">
                <svg data-player--video-seek-10-back class="player--controls-seek-10-back" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Avanti di 10 secondi"><path d="M423 486q0 10.5 15 10.5 7.5 0 10.5-3l6-7.5q3-6 3-9v-64.5q-3-6-3-9t-6.75-6.75-9.75-3.75q-4.5 0-9 4.5l-6 6q-4.5 6-4.5 9v64.5q4.5 6 4.5 9zM486 454.5q0 19.5-3 25.5l-9 19.5q-10.5 9-16.5 9-3 0-9.75 1.5t-9.75 1.5q-13.5 0-19.5-3-3-1.5-7.5-4.5t-7.5-4.5q-13.5-7.5-13.5-45v-22.5q0-19.5 3-25.5l10.5-19.5q9-9 15-9 3 0 9.75-1.5t9.75-1.5q13.5 0 19.5 3 3 1.5 8.25 4.5t8.25 4.5 9 19.5q3 9 3 25.5v22.5zM349.5 511.5h-30v-105l-31.5 9v-22.5l57-18h4.5v136.5zM384 160.5q106.5 0 181.5 75t75 180q0 106.5-75.75 181.5t-180.75 75-180.75-75-75.75-181.5h64.5q0 79.5 57 135.75t135 56.25 135-56.25 57-135.75-57-135.75-135-56.25v129l-160.5-160.5 160.5-160.5v129z"></path></svg>
              </div>
              
              <div class="player--controls-control player--control-button player--controls-seek player--controls-seek-forward">
                <svg data-player--video-seek-10-forward class="player--controls-seek-10-forward" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Indietro di 10 secondi"><path d="M423 486q0 10.5 15 10.5 7.5 0 10.5-3l6-7.5q3-6 3-9v-64.5q-3-6-3-9t-6.75-6.75-9.75-3.75q-4.5 0-9 4.5l-6 6q-4.5 6-4.5 9v64.5q4.5 6 4.5 9zM483 454.5q0 19.5-3 25.5l-9 19.5q-10.5 9-16.5 9-3 0-9.75 1.5t-9.75 1.5q-13.5 0-19.5-3-3-1.5-7.5-4.5t-7.5-4.5q-13.5-7.5-13.5-45v-22.5q0-19.5 3-25.5l10.5-19.5q9-9 15-9 3 0 9.75-1.5t9.75-1.5q13.5 0 19.5 3 3 1.5 8.25 4.5t8.25 4.5 9 19.5q3 9 3 25.5v22.5zM349.5 511.5h-30v-105l-31.5 9v-22.5l57-18h4.5v136.5zM127.5 415.5q0-105 75-180t181.5-75v-129l160.5 160.5-160.5 160.5v-129q-78 0-135 56.25t-57 135.75 57 135.75 135 56.25 135-56.25 57-135.75h64.5q0 106.5-75.75 181.5t-180.75 75-180.75-75-75.75-181.5z"></path></svg>
              </div>
              
     
              <div class="player--controls-control player--control-text player--label">
                <span data-player--label-video class="player--label-video"></span>
                <span data-player--label-ad class="player--label-ad">Spot</span>
              </div>
              
              
    
              <div class="player--controls-control player--control-text player--time player--time-advance">    
                <span data-player--video-time-current class="player--time-current"></span>
                <span data-player--video-time-total class="player--time-total"></span>
              </div>
              
              <div class="player--controls-control player--control-none"></div>
              
              <div class="player--controls-control player--control-text player--time player--time-inverse">
                <span data-player--video-time-remaining class="player--time-remaining"></span>
              </div>
             
             
             
              <div class="player--controls-control player--control-button player--controls-screen">   
                <svg data-player--video-screen-full   class="player--controls-screen-full"   version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Attiva schermo intero"><path d="M448.5 160.5h159v159h-63v-96h-96v-63zM544.5 544.5v-96h63v159h-159v-63h96zM160.5 319.5v-159h159v63h-96v96h-63zM223.5 448.5v96h96v63h-159v-159h63z"></path></svg>
                <svg data-player--video-screen-inline class="player--controls-screen-inline" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Disattiva schermo intero"><path d="M511.5 256.5h96v63h-159v-159h63v96zM448.5 607.5v-159h159v63h-96v96h-63zM256.5 256.5v-96h63v159h-159v-63h96zM160.5 511.5v-63h159v159h-63v-96h-96z"></path></svg>
              </div>
            </div>
            
            
            
            <div data-player--video-time-bar class="player--time-bar">
              <div data-player--video-time-buffered class="player--time-buffered"></div>
              <div data-player--video-time-progress class="player--time-progress"></div>
            </div>
            
            
            <div class="player--ad-skip-count">
              <span data-player--ad-skip-counter class="player--ad-skip-counter"></span>
            </div>
            
            <div data-player--ad-skip class="player--ad-skip" title="Skip">
              <svg class="player--ad-skip-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768"><path d="M511.5 192h64.5v384h-64.5v-384zM192 576v-384l271.5 192z"></path></svg>
            </div>
    
    
            <div data-player--buffering class="player--buffering">
              <svg class="player--buffering-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M208 464c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM0 256c0-26.51 21.491-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM416 256c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM60.922 108.922c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM355.078 403.078c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM60.922 403.078c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM355.078 108.922c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48z"></path></svg>
            </div>
            
            <div data-player--error class="player--error">
              <svg class="player--error-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768"><path d="M105 64.5l567 567-40.5 40.5-102-102q-9 6-18 6h-384q-13.5 0-22.5-9t-9-22.5v-321q0-13.5 9-22.5t22.5-9h24l-87-87zM672 208.5v342l-358.5-358.5h198q13.5 0 23.25 9t9.75 22.5v112.5z"></path></svg>
              <div class="player--error-label">Il video non può essere riprodotto: riprova più tardi.</div>
            </div>
            
            
            
            <div data-player--loading class="player--loading">        
              <svg class="player--loading-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768">
                <path d="M379 17a362 362 0 01181 48l1 5-52 91h-7a257 257 0 00-123-32 252 252 0 10125 471l5 1 52 91-2 5a370 370 0 01-180 48 364 364 0 010-728z" fill="#00587C"></path>
                <path d="M381 188c36 0 69 10 98 27l-18 31c-20-12-42-19-67-21v-16l-9 2a180 180 0 00-176 201h17c10 75 75 130 154 130 30 0 58-13 81-27l19 32a193 193 0 11-99-359z" fill="#e6961e"></path>
                <path d="M394 256a128 128 0 01-13 256c-62 0-114-43-124-100h54c-2 0-2-19-2-26 0-40 32-78 72-78l13 1v-53z" fill="#e6961e"></path>
              </svg>
                  
              <div class="player--loading-label-player">Attenti solo un istante<noscript>, dopo che avrai attivato javascript</noscript><span class="player--loading-dot">.</span><span class="player--loading-dot">.</span><span class="player--loading-dot">.</span></div>
              <div class="player--loading-label-ad">Forse potrebbe interessarti<noscript>, dopo che avrai attivato javascript</noscript><span class="player--loading-dot">.</span><span class="player--loading-dot">.</span><span class="player--loading-dot">.</span></div>
            </div>
            
            
            
            <noscript>
              <div data-player--no-js class="player--no-js">
                Devi attivare javascript per riprodurre il video.
              </div>
            </noscript>  
                  
          </div>

        </div>
        <script type="text/javascript" src="http://1.citynews.stgy.ovh/~shared/scripts/_/player/player.js?v=1.0_2020021001"></script>
      	<script type="text/javascript">/*<![CDATA[*/window._ && _.PLAYER && _.PLAYER.setup && _.PLAYER.setup();/*]]>*/</script>

    </div>

                                  
  </div>
</div>
<!--[/protected]-->                           

<script><!--VIDEO:44074844745860--></script>

   
          </div>

    <div id="sticky_video_ad" style="position:absolute; top:0; left:0; width:300px; height:250px;">
		  

<div class="slot slot-box-3">
<script type="text/revive-ad"
  
  data-revive-ad="77039"
  data-revive-zone="box-3_desktop_any"
  
  data-revive-format="box-3"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>    </div>
	</div>
  
</div>      </div>

      


      <div
        class="content-main-column">

        <div class="content-main-column-inner">
          
                    <figure class="entry-media">
            <a href="http://3.citynews-milanotoday.stgy.ovh/~media/original-hi/52819664432555/capannone-rifiuti-cinisello-foto-carabinieri-2.jpg"
              class="fancybox" onclick="return false;"
              title="Linea dura contro lo smaltimento abusivo dei rifiuti a Cinisello Balsamo">
              <picture>
                <source srcset="http://1.citynews-milanotoday.stgy.ovh/~media/horizontal-hi/52819664432555/capannone-rifiuti-cinisello-foto-carabinieri-2.jpg"
                  media="(min-width: 30em)">
                <img srcset="http://3.citynews-milanotoday.stgy.ovh/~media/horizontal-low/52819664432555/capannone-rifiuti-cinisello-foto-carabinieri-2.jpg"
                  alt="">
              </picture>
            </a>

                        <figcaption class="caption"><svg class="icon inline-icon small camera-icon">
                <use xlink:href="http://cinisello-balsamo.milanotoday.it/comune-parte-civile-rifiuti-abusivi.html#camera-icon" />
              </svg>Linea dura contro lo smaltimento abusivo dei rifiuti a Cinisello Balsamo</figcaption>
            
          </figure>
                    
          <div class="entry-content-body" data-amp="amp-text">
            
                                    

            <p>Linea dura contro chi smaltisce illecitamente i rifiuti sul territorio comunale. Cos&igrave; la giunta comunale ha deciso, con due delibere, di far valere i diritti dei cittadini e costituirsi parte civile contro i responsabili dello stoccaggio e smaltimento di rifiuti senza alcuna autorizzazione.</p>

<p>Il caso specifico &egrave; quello relativo al processo che inizier&agrave; il 14 febbraio per il ritrovamento, in un capannone in una zona industriale della citt&agrave;, di 60 tonnellate di rifiuti speciali (per fortuna non pericolosi).</p>

<p>Il Comune, oltre a&nbsp;essere considerato parte danneggiata nel procedimento penale in corso, si ritiene parte lesa per gli eventuali danni patrimoniali derivanti dai necessari interventi di bonifica e di ripristino ambientale, ma anche per danno d&#39;immagine per la comunit&agrave; locale.</p>


<script id="inline-preroll-fallback" type="text/inline-preroll-fallback">  
      &lt;div id="inRead"&gt;&lt;/div&gt;
		&lt;script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/51545/tag"&gt;&lt;/script&gt;
      
   
</script>



<script type="text/async-html" data-async-html-on-viewport="1">&lt;div id="inline-preroll" style="display:none;"&gt;&lt;/div&gt;&lt;style type="text/css"&gt;
/*&lt;![CDATA[*/.IIV::-webkit-media-controls-play-button,.IIV::-webkit-media-controls-start-playback-button,#inline-preroll video::-webkit-media-controls-play-button,#inline-preroll video::-webkit-media-controls-start-playback-button{opacity: 0;pointer-events: none;width:0px;height:0px;border:0;margin:0;padding:0;overflow:hidden;display:none;}/*]]&gt;*/&lt;/style&gt;&lt;script type="text/javascript"&gt;
/*&lt;![CDATA[*/

  (function()
  {
    if ( (function(_){ return (_ = location.search.match(/[&amp;?]__vda=([^&amp;]*)/i)) &amp;&amp; parseInt(_[1]) ? true : false; })() )
      return;
    
    
    window.dl &amp;&amp; dl
    (
      [
        "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
        "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/da\/inline_preroll\/vast-video.js?v=2016101401",
        "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/da\/inline_preroll\/inline_preroll.js?v=2016101401"      ],
      
      function( )
      {
        if ( !window.$ || !$.fn.inlinePrerollAD )
          return;
        
        $('#inline-preroll')
          .on( 'ip-ad.no-adv', function()
          {
            if ( window.asyncHTML )
              asyncHTML.setup( '#inline-preroll-fallback' );
              
            else
            {
              $('#inline-preroll-fallback')
                .attr( 'data-async-html', '' )
                .attr( 'type', 'text/async-html' );
            }
          })
          .inlinePrerollAD
          (
          ["\/\/city-news.it\/do\/vast\/revive\/?id=89493","https:\/\/optimized-by.rubiconproject.com\/a\/api\/vast.xml?account_id=12470\u0026site_id=71014\u0026zone_id=337222\u0026size_id=203\u0026width=648\u0026height=365\u0026p_aso.video.maxduration=120\u0026tg_i.city=milanotoday"] );
      }
    );
  
  })();
/*]]&gt;*/&lt;/script&gt;</script>

<p>L&#39;assessore al territorio Enrico Zonca spiega:&nbsp;&laquo;Il Comune e la partecipata Nord Milano Ambiente fanno la loro parte per promuovere il corretto conferimento dei rifiuti da parte dei cittadini, ma non possono tollerare che alcune imprese senza scrupoli e senza autorizzazione svolgano attivit&agrave; illecite di smaltimento sul territorio comunale&raquo;.</p>
            
            

            
            

                        
   
 
                      </div>
        </div>




        <div class="entry-footer">

          
          

          <ul class="u-unstyled inline-list tags-list">

                        <li class="tag-item"><strong>Persone:</strong></li>
            <li class="tag-item">
              <a href="http://www.milanotoday.it/persone/enrico-zonca/"
                class="btn block-btn default-btn rounded-btn">
                Enrico Zonca              </a>
            </li>
            
            

    <li class="tag-item"><strong>Argomenti:</strong></li>
    
        <li class="tag-item"><a href="http://www.milanotoday.it/tag/cinisello-balsamo/" class="btn block-btn default-btn rounded-btn">cinisello balsamo</a></li>
        <li class="tag-item"><a href="http://www.milanotoday.it/tag/comune/" class="btn block-btn default-btn rounded-btn">comune</a></li>
        <li class="tag-item"><a href="http://www.milanotoday.it/tag/imprese/" class="btn block-btn default-btn rounded-btn">imprese</a></li>
        <li class="tag-item"><a href="http://www.milanotoday.it/tag/parte-civile/" class="btn block-btn default-btn rounded-btn">parte civile</a></li>
        <li class="tag-item"><a href="http://www.milanotoday.it/tag/rifiuti-illeciti/" class="btn block-btn default-btn rounded-btn">rifiuti illeciti</a></li>
        <li class="tag-item"><a href="http://www.milanotoday.it/tag/smaltimento-rifiuti/" class="btn block-btn default-btn rounded-btn">smaltimento rifiuti</a></li>
    

          </ul>


          <div class="meta-social">

            



  
  
  <ul class="u-unstyled inline-list">
          <li id="Sharrre_facebook_02f36d308040aa48713aa821aa53c612a3148fb5"></li>
        
    
    
        <li>
      <a class="btn share-btn twitter-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );"  href="https://twitter.com/intent/tweet?text=Linea+dura+del+Comune%3A+si+costituisce+parte+civile+contro+lo+smaltimento+illecito+dei+rifiuti&url=http%3A%2F%2Fcinisello-balsamo.milanotoday.it%2Fcomune-parte-civile-rifiuti-abusivi.html">
        <svg class="icon small twitter-icon"><use xlink:href="http://cinisello-balsamo.milanotoday.it/comune-parte-civile-rifiuti-abusivi.html#twitter-icon"/></svg><span class="btn-label">Tweet</span>
      </a>
    </li>
      

      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );"  target="_blank" rel="nofollow" href="whatsapp://send?text=Linea%20dura%20del%20Comune%3A%20si%20costituisce%20parte%20civile%20contro%20lo%20smaltimento%20illecito%20dei%20rifiuti%20%40%20http%3A%2F%2Fcinisello-balsamo.milanotoday.it%2Fzone%2Fcinisello-balsamo%2Fcomune-parte-civile-rifiuti-abusivi.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://cinisello-balsamo.milanotoday.it/comune-parte-civile-rifiuti-abusivi.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fcinisello-balsamo.milanotoday.it%2Fzone%2Fcinisello-balsamo%2Fcomune-parte-civile-rifiuti-abusivi.html&text=Linea+dura+del+Comune%3A+si+costituisce+parte+civile+contro+lo+smaltimento+illecito+dei+rifiuti">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://cinisello-balsamo.milanotoday.it/comune-parte-civile-rifiuti-abusivi.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
        
    
    
        <li class="hidden-xs hidden-sm">
      <a target="_blank" rel="nofollow" class="btn btn-sm default-btn share-btn email-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="http://www.milanotoday.it/form/contacts/send-to-friends/link/jWKp9LgchJ0ZM_0cqYZ8XzjYUzP3ttXO5G_VoYfEKq1jaGczMdOOgN7mWPMQdINnkbhpohuEX-JcPhatqiVC-nrVj635iK4XijuHm5294i6vkWDhMs-zo4Bhrh7i48h5dTX-_I_2fEXsBpZUOHdBT84gSUAYLkJ_PS3-l8IjKMSdjKJlkc8B9Zij6W3rxUWGNn6U4GyEL_9X7hSaVff3u5mWC4ECAJpadEZs6VwD-ru4RRNb6wCjL7">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://cinisello-balsamo.milanotoday.it/comune-parte-civile-rifiuti-abusivi.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>



<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
       window.iSharrreTotalCount_02f36d308040aa48713aa821aa53c612a3148fb5 = 0;
       window.fSharrreTotalCount_02f36d308040aa48713aa821aa53c612a3148fb5 = function( iCount )
       {
         window.iSharrreTotalCount_02f36d308040aa48713aa821aa53c612a3148fb5 += iCount;
       
        if ( window.iSharrreTotalCount_02f36d308040aa48713aa821aa53c612a3148fb5 > 0 )
        {
           $('#sharrre-social-counter_02f36d308040aa48713aa821aa53c612a3148fb5').text( window.iSharrreTotalCount_02f36d308040aa48713aa821aa53c612a3148fb5 );
           $('#sharrre-box-social-counter_02f36d308040aa48713aa821aa53c612a3148fb5').fadeIn( 'fast' );
        }
        
        else
          $('#sharrre-box-social-counter_02f36d308040aa48713aa821aa53c612a3148fb5').fadeOut( 'fast' );
       };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_02f36d308040aa48713aa821aa53c612a3148fb5').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<a class="btn share-btn facebook-share-btn"><svg class="icon small facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://cinisello-balsamo.milanotoday.it/comune-parte-civile-rifiuti-abusivi.html#facebook-icon"></use></svg><span class="btn-label">Condividi</span></a>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
               
      });
          
    }
  );
 
/*]]>*/</script>



          </div>


        </div>

        

        <section class="section u-mt--and-half">
          <div class="section-title has-no-border">
            <h2 class="section-heading">In Evidenza</h2>
          </div>

          
        <ul class="u-unstyled u-bordered l-row multirow a-native-desktop-news" id="native-desktop-news">
                   
            
                      
          
<li class="unit size1of4 l-row-item u-mb--base">
  <article class="story featured-story">
    
        
    
    
    
    <figure class="story-media media-responsive size1of1 u-mb--half ">
      <a href="http://www.milanotoday.it/benessere/fitness/benefici-cyclette.html" class="link" >
               		<script type="text/async-html" data-async-html-on-viewport="1">&lt;picture&gt;&lt;source srcset="http://3.citynews-milanotoday.stgy.ovh/~media/horizontal-mid/54849021452248/cyclette-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://2.citynews-milanotoday.stgy.ovh/~media/horizontal-low/54849021452248/cyclette-2.jpg" alt="Vuoi tornare in forma velocemente? Scopri i benefici della cyclette"&gt;&lt;/picture&gt;</script>      </a>
    </figure>
   
  
        
    <header class="story-header">
      
            <!--
				<span class="label theme-color">
          <a href="http://www.milanotoday.it/benessere/fitness/" class="link">
          	Fitness          </a>
      	</span>
		 	-->
           
      <h3 class="story-heading heading-xs">
        <a href="http://www.milanotoday.it/benessere/fitness/benefici-cyclette.html" class="link">
          Vuoi tornare in forma velocemente? Scopri i benefici della cyclette        </a>
      </h3>
      
      
            
    </header>
    
  </article>

  
</li>
<li class="unit size1of4 l-row-item u-mb--base">
  <article class="story featured-story">
    
        
    
    
    
    <figure class="story-media media-responsive size1of1 u-mb--half ">
      <a href="http://www.milanotoday.it/casa/ristrutturazione/piastrelle-cucina-come-montarle.html" class="link" >
               		<script type="text/async-html" data-async-html-on-viewport="1">&lt;picture&gt;&lt;source srcset="http://2.citynews-milanotoday.stgy.ovh/~media/horizontal-mid/33095972627033/piastrelle-cucina-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://2.citynews-milanotoday.stgy.ovh/~media/horizontal-low/33095972627033/piastrelle-cucina-2.jpg" alt="Piastrelle in cucina: ecco come montarle"&gt;&lt;/picture&gt;</script>      </a>
    </figure>
   
  
        
    <header class="story-header">
      
            <!--
				<span class="label theme-color">
          <a href="http://www.milanotoday.it/casa/ristrutturazione/" class="link">
          	Ristrutturare          </a>
      	</span>
		 	-->
           
      <h3 class="story-heading heading-xs">
        <a href="http://www.milanotoday.it/casa/ristrutturazione/piastrelle-cucina-come-montarle.html" class="link">
          Piastrelle in cucina: ecco come montarle        </a>
      </h3>
      
      
            
    </header>
    
  </article>

  
</li>
<li class="unit size1of4 l-row-item u-mb--base">
  <article class="story featured-story">
    
        
    
    
    
    <figure class="story-media media-responsive size1of1 u-mb--half ">
      <a href="http://www.milanotoday.it/casa/sicurezza/come-pulire-pentole-bruciate.html" class="link" >
               		<script type="text/async-html" data-async-html-on-viewport="1">&lt;picture&gt;&lt;source srcset="http://2.citynews-milanotoday.stgy.ovh/~media/horizontal-mid/23677408237036/pentola-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://3.citynews-milanotoday.stgy.ovh/~media/horizontal-low/23677408237036/pentola-2.jpg" alt="Come pulire le pentole bruciate"&gt;&lt;/picture&gt;</script>      </a>
    </figure>
   
  
        
    <header class="story-header">
      
            <!--
				<span class="label theme-color">
          <a href="http://www.milanotoday.it/casa/sicurezza/" class="link">
          	Sicurezza          </a>
      	</span>
		 	-->
           
      <h3 class="story-heading heading-xs">
        <a href="http://www.milanotoday.it/casa/sicurezza/come-pulire-pentole-bruciate.html" class="link">
          Come pulire le pentole bruciate        </a>
      </h3>
      
      
            
    </header>
    
  </article>

  
</li>
<li class="unit size1of4 l-row-item u-mb--base">
  <article class="story featured-story">
    
        
    
    
    
    <figure class="story-media media-responsive size1of1 u-mb--half ">
      <a href="http://www.milanotoday.it/benessere/alimentazione/verdure-per-dimagire.html" class="link" >
               		<script type="text/async-html" data-async-html-on-viewport="1">&lt;picture&gt;&lt;source srcset="http://2.citynews-milanotoday.stgy.ovh/~media/horizontal-mid/70117509438420/verdure-dieta-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://3.citynews-milanotoday.stgy.ovh/~media/horizontal-low/70117509438420/verdure-dieta-2.jpg" alt="Cinque verdure che ti fanno dimagire subito"&gt;&lt;/picture&gt;</script>      </a>
    </figure>
   
  
        
    <header class="story-header">
      
            <!--
				<span class="label theme-color">
          <a href="http://www.milanotoday.it/benessere/alimentazione/" class="link">
          	Alimentazione          </a>
      	</span>
		 	-->
           
      <h3 class="story-heading heading-xs">
        <a href="http://www.milanotoday.it/benessere/alimentazione/verdure-per-dimagire.html" class="link">
          Cinque verdure che ti fanno dimagire subito        </a>
      </h3>
      
      
            
    </header>
    
  </article>

  
</li>


					            
   		                <li class="unit size1of4 l-row-item u-mb--base"></li>
            <li class="unit size1of4 l-row-item u-mb--base"></li>
            <li class="unit size1of4 l-row-item u-mb--base"></li>
            <li class="unit size1of4 l-row-item u-mb--base"></li>
          </ul>
          

          

<div class="slot slot-native-s1">
<script type="text/revive-ad"
  
  data-revive-ad="18165"
  data-revive-zone="native-s1_desktop_any"
  
  data-revive-format="native-s1"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  	data-revive-target="#native-desktop-news li:nth-child(1)"
    
  
	  
	  
  
    
></script>

</div>          

<div class="slot slot-native-s2">
<script type="text/revive-ad"
  
  data-revive-ad="18195"
  data-revive-zone="native-s2_desktop_any"
  
  data-revive-format="native-s2"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  	data-revive-target="#native-desktop-news li:nth-child(2)"
    
  
	  
	  
  
    
></script>

</div>          

<div class="slot slot-native-s3">
<script type="text/revive-ad"
  
  data-revive-ad="18225"
  data-revive-zone="native-s3_desktop_any"
  
  data-revive-format="native-s3"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  	data-revive-target="#native-desktop-news li:nth-child(3)"
    
  
	  
	  
  
    
></script>

</div>          

<div class="slot slot-native-s4">
<script type="text/revive-ad"
  
  data-revive-ad="18255"
  data-revive-zone="native-s4_desktop_any"
  
  data-revive-format="native-s4"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  	data-revive-target="#native-desktop-news li:nth-child(4)"
    
  
	  
	  
  
    
></script>

</div>        </section>

      </div>

    </section>
  </article>

</main>




<!-- $OUTBRAIN / CPC -->



  
  <section class="u-mb--and-half">
    <div class="line">
      <div class="unit size1of1">
        <div class="section-title has-no-border">
          <h2 class="section-heading">Potrebbe interessarti</h2>
        </div>
      </div>
    </div>
    <div class="line slots-cpc">
      
      <div class="unit size1of4 slot slot-cpc">
        


<script type="text/revive-ad"
  
  data-revive-ad="47303"
  data-revive-zone="story-1_desktop_any"
  
  data-revive-format="story-1"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

         
      </div>
      <div class="unit size1of4 slot slot-cpc">
        


<script type="text/revive-ad"
  
  data-revive-ad="47336"
  data-revive-zone="story-2_desktop_any"
  
  data-revive-format="story-2"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

         
      </div>
      <div class="unit size1of4 slot slot-cpc">
        


<script type="text/revive-ad"
  
  data-revive-ad="47369"
  data-revive-zone="story-3_desktop_any"
  
  data-revive-format="story-3"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

         
      </div>
      <div class="unit size1of4 slot slot-cpc">
        


<script type="text/revive-ad"
  
  data-revive-ad="47402"
  data-revive-zone="story-4_desktop_any"
  
  data-revive-format="story-4"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

         
      </div>
      
    </div>
    
  </section>






<section class="section most-read">
  <div class="line">
    <div class="unit size1of1">
      <div class="section-title theme-color">
        <h2 class="section-heading">I più letti della settimana</h2>
      </div>
    </div>
  </div>
  <div class="line">

        <ul class="u-unstyled u-bordered unit size1of2">
      <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;1&lt;/div&gt;&lt;a href="/cronaca/frecciarossa-deragliato.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-milanotoday.stgy.ovh/~media/horizontal-low/24094454236470/treno-frecciarossa-deragliato-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://2.citynews-milanotoday.stgy.ovh/~media/square-low/24094454236470/treno-frecciarossa-deragliato-2.jpg" alt="Frecciarossa deragliato, disastro sul treno partito da Milano: due morti e 31 persone ferite"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="http://www.milanotoday.it/cronaca/frecciarossa-deragliato.html">
          Frecciarossa deragliato, disastro sul treno partito da Milano: due morti e 31 persone ferite        </a>
      </h4>

    </article>
  </li>
  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;2&lt;/div&gt;&lt;a href="/cronaca/negro-pistola-bus-95.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-milanotoday.stgy.ovh/~media/horizontal-low/15704496470715/lite-rissa-aggressione-autobus-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://2.citynews-milanotoday.stgy.ovh/~media/square-low/15704496470715/lite-rissa-aggressione-autobus-2.jpg" alt="Follia sul bus a Milano, 29enne minacciato da due donne pistola in pugno: &amp;quot;Negro di m...&amp;quot;"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="http://www.milanotoday.it/cronaca/negro-pistola-bus-95.html">
          Follia sul bus a Milano, 29enne minacciato da due donne pistola in pugno: &quot;Negro di m...&quot;        </a>
      </h4>

    </article>
  </li>
  <li class="not-last" >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;3&lt;/div&gt;&lt;a href="/cronaca/incidente-stradale/investita-via-padova-oggi.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-milanotoday.stgy.ovh/~media/horizontal-low/53601413192245/incidente-donna-investita-via-padova-mianews-2.jpeg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://2.citynews-milanotoday.stgy.ovh/~media/square-low/53601413192245/incidente-donna-investita-via-padova-mianews-2.jpeg" alt="Incidente a Milano, ragazza investita mentre attraversa la strada in via Padova: &amp;egrave; grave"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="http://www.milanotoday.it/cronaca/incidente-stradale/investita-via-padova-oggi.html">
          Incidente a Milano, ragazza investita mentre attraversa la strada in via Padova: &egrave; grave        </a>
      </h4>

    </article>
  </li>
      </ul>
    <ul class="most-read u-unstyled u-bordered unit size1of2">
      <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;4&lt;/div&gt;&lt;a href="/cronaca/incidente-stradale/morto-tram-oberdan.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-milanotoday.stgy.ovh/~media/horizontal-low/14739679126672/tram-morto.jpeg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://1.citynews-milanotoday.stgy.ovh/~media/square-low/14739679126672/tram-morto.jpeg" alt="Milano, incidente in piazza Oberdan: turista 20enne travolta e uccisa dal tram della linea 9"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="http://www.milanotoday.it/cronaca/incidente-stradale/morto-tram-oberdan.html">
          Milano, incidente in piazza Oberdan: turista 20enne travolta e uccisa dal tram della linea 9        </a>
      </h4>

    </article>
  </li>
  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;5&lt;/div&gt;&lt;a href="/cronaca/morto-parco-via-segantini.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-milanotoday.stgy.ovh/~media/horizontal-low/45575578247908/polizia-parco-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://2.citynews-milanotoday.stgy.ovh/~media/square-low/45575578247908/polizia-parco-2.jpg" alt="Milano, dramma in via Segantini: ragazzo di 19 anni trovato impiccato a un albero nel parco"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="http://www.milanotoday.it/cronaca/morto-parco-via-segantini.html">
          Milano, dramma in via Segantini: ragazzo di 19 anni trovato impiccato a un albero nel parco        </a>
      </h4>

    </article>
  </li>
  <li class="not-last" >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;6&lt;/div&gt;&lt;a href="/cronaca/frecciarossa-deragliato-giuseppe-cicciu-mario-di-cuonzo.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-milanotoday.stgy.ovh/~media/horizontal-low/11138125245677/giuseppe-cicciu-2-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://3.citynews-milanotoday.stgy.ovh/~media/square-low/11138125245677/giuseppe-cicciu-2-2.jpg" alt="Frecciarossa deragliato: Giuseppe e Mario, i due ferrovieri morti sul treno partito da Milano"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="http://www.milanotoday.it/cronaca/frecciarossa-deragliato-giuseppe-cicciu-mario-di-cuonzo.html">
          Frecciarossa deragliato: Giuseppe e Mario, i due ferrovieri morti sul treno partito da Milano        </a>
      </h4>

    </article>
  </li>
      </ul>
    
  </div>
</section>



<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",

    function( )
    {

      $(document).ready(function(){
        
       	var page = $('body');
        
        // Function for header scroll ----------------------------------------------//
        var header = $('.c-header');
        var headerHeight = header.outerHeight(true);
        var lastScrollTop = 0;
        {
          var iLastScrollTop = $(window).scrollTop() || 0;
          var iScrollTimeStamp = 0;
          var hScrollTimeout   = null;
          var bOnScroll = false;
          var fOnScroll = function( )
              {
                {
                  if ( bOnScroll )
                    return;
                  
                  bOnScroll = true;
                }
                
                {
                  var iTimeStamp = new Date().getTime();
                  
                  if (iScrollTimeStamp >= iTimeStamp-250)
                  {
                    if (!hScrollTimeout)
                    {
                      hScrollTimeout = setTimeout(function()
                                                  {
                                                    hScrollTimeout = null;
                                                    fOnScroll();
                                                  }, 250);
                    }
                    
                    
                    bOnScroll = false;
                    return;
                  }
                  
                  iScrollTimeStamp = iTimeStamp;
                }
                
                var iScrollTop = $(window).scrollTop() || 0;
                
                do
                {
                  if ($('html').hasClass('is-locked'))
                    break;
                  if ( iScrollTop < headerHeight )
                  {
                    header.removeClass('c-header--translate c-header--translate-in c-header--translate-out');
                    break;
                  }
                  if (iLastScrollTop >= iScrollTop)
                  {
                    if ( Math.abs(iScrollTop-iLastScrollTop) < 150 )
                      break;
                      
                    header
                      .removeClass('c-header--translate-out')
                      .addClass('c-header--translate-in');
                  }
                  else
                  {
                    if(header.hasClass('c-header--translate-in')){
                      header
                        .addClass('c-header--translate-out');
                    }
                    header
                      .removeClass('c-header--translate-in')
                      .addClass('c-header--translate');
                  }
                } while ( false );
                iLastScrollTop = iScrollTop;
                bOnScroll      = false;
              };
          
          $(window).on('scroll', fOnScroll);
          
        }
        
        $('.js-toggle-visibility').on('click', function(e){
          e.preventDefault();
          $('[data-attr="toggle-visibility"]').toggleClass('is-visible is-hidden');
        });
        
        $('.js-scroll-comments').on('click', function(e){
          e.preventDefault();
          $('[data-attr="toggle-visibility"]').toggleClass('is-visible is-hidden');
          $('html, body').animate({
            scrollTop: $("#comments").offset().top
          }, 1000);
        });

        $('.js-widget-open').on('click', function(e){
          e.preventDefault();
         	var attributo = $(this).attr('data-attr');
         	$('.c-widget[data-attr='+attributo+']').addClass('is-open').children('.c-widget__content').addClass('is-sliding-in');
         	page.addClass('is-noscroll');
        });
        
        

        $('.js-widget-close, .js-widget-overlay').on('click', function(){
          $('.c-widget').removeClass('is-open').children('.c-widget__content').removeClass('is-sliding-in');
          page.removeClass('is-noscroll');
        });

      });


    }
  );

  /*]]>*/</script>      </div>
      
                

<div class="slot slot-rectangle-1">
<script type="text/revive-ad"
  
  data-revive-ad="18108"
  data-revive-zone="rectangle-1_desktop_any"
  
  data-revive-format="rectangle-1"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>            
      
              


<script type="text/revive-ad"
  
  data-revive-ad="18138"
  data-revive-zone="floor-ad_desktop_any"
  
  data-revive-format="floor-ad"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

        


<script type="text/revive-ad"
  
  data-revive-ad="64412"
  data-revive-zone="poll_desktop_any"
  
  data-revive-format="poll"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

            

      
<a class="back-to-top-link" href="http://cinisello-balsamo.milanotoday.it/comune-parte-civile-rifiuti-abusivi.html#top">
 Torna su
 <svg class="icon small top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://cinisello-balsamo.milanotoday.it/comune-parte-civile-rifiuti-abusivi.html#top-icon"></use></svg>
</a>
<footer class="site-footer">

  <div class="line">
    <div class="unit size1of4 footer-col footer-list-link visible-lg">
      <div class="site-brand">
        

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="https://www.w3.org/2000/svg">
    <title>milanotoday-web</title>
    <path d="M27.3567568,46.7567568 L36.4324324,46.7567568 L36.4324324,3.24324324 L25.6162162,3.24324324 L19.5864865,22.0783784 L19.4,22.0783784 L12.9351351,3.24324324 L1.55945946,3.24324324 L1.55945946,46.7567568 L10.2621622,46.7567568 L10.2621622,34.5108108 C10.2621622,25.3108108 10.1378378,17.8513514 10.1378378,17.7891892 L10.3864865,17.7891892 C10.3864865,17.8513514 11.5675676,22.4513514 12.9972973,27.3621622 L15.7945946,36.9972973 L21.8243243,36.9972973 L24.6837838,27.3 C26.0513514,22.5135135 27.2324324,17.8513514 27.2945946,17.7891892 L27.4810811,17.7891892 C27.4810811,17.8513514 27.3567568,25.3108108 27.3567568,34.5108108 L27.3567568,46.7567568 Z M41.2810811,46.7567568 L50.3567568,46.7567568 L50.3567568,3.24324324 L41.2810811,3.24324324 L41.2810811,46.7567568 Z M55.2054054,46.7567568 L78.0189189,46.7567568 L78.0189189,38.1162162 L64.2810811,38.1162162 L64.2810811,3.24324324 L55.2054054,3.24324324 L55.2054054,46.7567568 Z M100.459459,39.1108108 L101.827027,46.7567568 L111.337838,46.7567568 L102.2,3.24324324 L89.2702703,3.24324324 L80.1324324,46.7567568 L89.3324324,46.7567568 L90.6378378,39.1108108 L100.459459,39.1108108 Z M98.9675676,30.7189189 L92.1297297,30.7189189 L94.0567568,19.8405405 C94.7405405,15.9864865 95.4243243,11.8837838 95.4243243,11.8216216 L95.672973,11.8216216 C95.7351351,11.8837838 96.3567568,16.0486486 97.0405405,19.9027027 L98.9675676,30.7189189 Z M134.897297,46.7567568 L144.097297,46.7567568 L144.097297,3.24324324 L135.394595,3.24324324 L135.394595,18.0378378 C135.394595,23.6324324 135.456757,28.4189189 135.456757,28.4810811 L135.27027,28.4810811 L123.645946,3.24324324 L114.445946,3.24324324 L114.445946,46.7567568 L123.148649,46.7567568 L123.148649,32.8945946 C123.148649,27.7972973 123.086486,22.5135135 123.086486,22.4513514 L123.272973,22.4513514 L134.897297,46.7567568 Z M147.827027,24.9378378 C147.827027,41.6594595 153.856757,47.5648649 163.802703,47.5648649 C173.872973,47.5648649 179.840541,41.472973 179.840541,25.0621622 C179.840541,8.4027027 173.810811,2.43513514 163.802703,2.43513514 C153.794595,2.43513514 147.827027,8.46486486 147.827027,24.9378378 Z M157.151351,24.8756757 C157.151351,14.3702703 159.327027,11.1378378 163.864865,11.1378378 C168.278378,11.1378378 170.516216,14.3081081 170.516216,25.1243243 C170.516216,35.7540541 168.278378,38.8621622 163.864865,38.8621622 C159.327027,38.8621622 157.151351,35.6297297 157.151351,24.8756757 Z" class="logo-edition"></path>
    <path d="M210.289189,6.24271968 L210.289189,3.24324324 L183.497297,3.24324324 L183.497297,11.8837838 L192.386486,11.8837838 L192.386486,46.7567568 L201.4,46.7567568 L201.4,11.8837838 L206.823229,11.8837838 C207.695163,9.53073275 208.858699,7.66919499 210.289189,6.24271968 L210.289189,6.24271968 Z M319.881081,31.2162162 L330.883784,3.24324324 L321.621622,3.24324324 L317.456757,15.2405405 C316.524324,17.9135135 315.840541,20.3378378 315.778378,20.4 L315.52973,20.4 C315.467568,20.3378378 314.783784,17.9135135 313.913514,15.1783784 L309.872973,3.24324324 L299.616216,3.24324324 L310.805405,31.2162162 L310.805405,46.7567568 L319.881081,46.7567568 L319.881081,31.2162162 Z M208.051351,24.9366391 C208.051351,41.9807163 214.081081,48 224.027027,48 C234.097297,48 240.064865,41.7906336 240.064865,25.0633609 C240.064865,8.08264463 234.035135,2 224.027027,2 C214.018919,2 208.051351,8.14600551 208.051351,24.9366391 Z M217.375676,24.8732782 C217.375676,14.1652893 219.551351,10.8705234 224.089189,10.8705234 C228.502703,10.8705234 230.740541,14.1019284 230.740541,25.1267218 C230.740541,35.9614325 228.502703,39.1294766 224.089189,39.1294766 C219.551351,39.1294766 217.375676,35.8347107 217.375676,24.8732782 Z M243.794595,3.24324324 L243.794595,46.7567568 L257.656757,46.7567568 C268.783784,46.7567568 273.445946,38.6756757 273.445946,25.1864865 C273.445946,11.4486486 268.472973,3.24324324 257.283784,3.24324324 L243.794595,3.24324324 Z M252.87027,38.1162162 L252.87027,11.8837838 L256.537838,11.8837838 C261.510811,11.8837838 264.183784,14.9918919 264.183784,25.4351351 C264.183784,34.7594595 261.510811,38.1162162 256.413514,38.1162162 L252.87027,38.1162162 Z M293.586486,39.1108108 L294.954054,46.7567568 L304.464865,46.7567568 L295.327027,3.24324324 L282.397297,3.24324324 L273.259459,46.7567568 L282.459459,46.7567568 L283.764865,39.1108108 L293.586486,39.1108108 Z M292.094595,30.7189189 L285.256757,30.7189189 L287.183784,19.8405405 C287.867568,15.9864865 288.551351,11.8837838 288.551351,11.8216216 L288.8,11.8216216 C288.862162,11.8837838 289.483784,16.0486486 290.167568,19.9027027 L292.094595,30.7189189 Z" class="logo-network"></path>
  </svg>
      </div>
      
      <ul class="u-unstyled list-link">
        <li><a class="link" href="http://www.citynews.it/brands/" rel="nofollow">Presentazione</a></li>
        <li><a class="link" href="http://www.milanotoday.it/signup/register/" rel="nofollow">Registrati</a></li>
        <!--<li><a class="link" href="http://citynews.it/faq/privacy/privacy" rel="nofollow">Privacy</a></li>-->
        
        <li><a class="link" href="http://cinisello-balsamo.milanotoday.it/comune-parte-civile-rifiuti-abusivi.html#" onclick="window.__cmp && window.__cmp('displayConsentUi'); return false;">Privacy</a></li>
        <li><a class="link" href="http://www.milanotoday.it/social/contribuisci/" rel="nofollow">Invia Contenuti</a></li>
        <li><a class="link" href="http://citynews.it/faq/indice" rel="nofollow">Help</a></li>
        <li><a class="link" href="http://citynews.it/termini-servizio" rel="nofollow">Condizioni Generali</a></li>            
        <li><a class="link" href="http://www.citynews.it/gruppo/codice-deontologico/" rel="nofollow">Codice di condotta</a></li>  
      </ul>
      <a role="button" href="http://www.citynews.it/contatti/pubblicita/" class="btn btn-sm default-btn inverse-btn">Per la tua pubblicità</a>
    </div>
    
    <div class="unit size1of4 footer-col footer-list-link footer-nav">
      <h5 class="footer-col-title theme-color t-color">Canali</h5>
      
      <ul class="u-unstyled list-link" style="column-count: 2">
        
                  <li><a class="link" href="http://www.milanotoday.it/cronaca/">Cronaca</a></li>
          <li><a class="link" href="http://www.milanotoday.it/sport/">Sport</a></li>
          <li><a class="link" href="http://www.milanotoday.it/politica/">Politica</a></li>
          
                  		<li><a class="link" href="http://www.milanotoday.it/economia/">Economia</a><a class="link" href="http://www.milanotoday.it/annunci/lavoro/" title="Offerte Lavoro Milano"> e  Lavoro</a></li>
            <!--<li><a class="link" title ="News auto e moto" href="http://www.today.it/motori">Motori</a></li>-->
           	<li> <a class="link" title="Offerte e recensioni" href="http://www.today.it/best/">Consigli Acquisti</a></li>
            <li><a class="link" href="http://www.milanotoday.it/eventi/">Cosa fare in città</a></li>
            <li><a class="link" href="http://www.milanotoday.it/notizie/">Zone</a></li>
            <li><a class="link" href="http://www.milanotoday.it/social/segnalazioni/">Segnalazioni</a></li>
                    
              </ul>
    </div>
     
      
  		<div class="unit size1of4 footer-col footer-site-link visible-lg">
    	<h5 class="footer-col-title theme-color">Altri siti</h5>
      
            <img class="footer-network-map" src="http://1.citynews.stgy.ovh/~shared/images/v4/elementi/mappa-nord.gif" alt="Altri siti del Nord Italia" />
            
      <ul class="u-unstyled list-link">
                
        <li><a class="link" href="http://www.monzatoday.it/" rel="nofollow">MonzaToday</a></li>
        
                
        <li><a class="link" href="http://www.bresciatoday.it/" rel="nofollow">BresciaToday</a></li>
        
                
        <li><a class="link" href="http://www.novaratoday.it/" rel="nofollow">NovaraToday</a></li>
        
                
        <li><a class="link" href="http://www.ilpiacenza.it/" rel="nofollow">IlPiacenza</a></li>
        
                
        <li><a class="link" href="http://www.leccotoday.it/" rel="nofollow">LeccoToday</a></li>
        
         
        
      </ul>
            
      </div>
        
    <div class="unit size1of4 footer-col footer-col-social">
      <h5 class="footer-col-title theme-color">Apps & Social</h5>
      <ul class="u-unstyled inline-list">
                
        <li>
          <a href="http://www.facebook.com/MilanoToday" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://cinisello-balsamo.milanotoday.it/comune-parte-civile-rifiuti-abusivi.html#facebook-circle-icon"></use></svg></a>
        </li>
                        <li>
          <a href="http://twitter.com/milano_today" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://cinisello-balsamo.milanotoday.it/comune-parte-civile-rifiuti-abusivi.html#twitter-circle-icon"></use></svg></a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/rss/" rel="nofollow"><svg class="icon large feed-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://cinisello-balsamo.milanotoday.it/comune-parte-civile-rifiuti-abusivi.html#feed-icon"></use></svg></a>
        </li>
      </ul>
         
      <div class="footer-app-links is-desktop">   
        
                 <a class="link" href="https://itunes.apple.com/it/app/milanotoday/id1198228674?mt=8" rel="nofollow" ><img src="http://1.citynews.stgy.ovh/~shared/images/v2015/icons/badge-apple.svg" alt="Download MilanoToday Apple AppStore iOS, iPhone, iPad, iPod"></a>
                
                 <a class="link" href="https://play.google.com/store/apps/details?id=it.citynews.milanotoday" rel="nofollow"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/badge-google.png" alt="Download MilanoToday Google PlayStore Android"></a> 
             </div>
       
    </div>

  </div> 
     
  
  
  <div class="line">
    <div class="unit size1of1 footer-note">
      <!-- div class="company-logo hidden-xs hidden-sm">
        <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" alt="Citynews">
      </div -->
      <div class="network dropup ">    
        <a title="MilanoToday" href="http://www.citynews.it/" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false">
          <div class="company-logo">
            <!-- <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" height="32px" alt="Citynews"> -->
            <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-simple-full-10years-halfa-2.png" height="32px" alt="Citynews">
            <span class="icon caret caret-icon small"></span>
          </div>
        </a>
        <ul aria-labelledby="dropdownMenu" role="menu" class="dropdown-menu network-dropdown">
          
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.agrigentonotizie.it/" title="Cronaca Agrigento"><b>Agrigento</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.anconatoday.it/" title="Cronaca Ancona"><b>Ancona</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.arezzonotizie.it/" title="Cronaca Arezzo"><b>Arezzo</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.avellinotoday.it/" title="Cronaca Avellino"><b>Avellino</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.baritoday.it/" title="Cronaca Bari"><b>Bari</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.bolognatoday.it/" title="Cronaca Bologna"><b>Bologna</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.bresciatoday.it/" title="Cronaca Brescia"><b>Brescia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.brindisireport.it/" title="Cronaca Brindisi"><b>Brindisi</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.casertanews.it/" title="Cronaca Caserta"><b>Caserta</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.cataniatoday.it/" title="Cronaca Catania"><b>Catania</b></a></li>
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.cesenatoday.it/" title="Cronaca Cesena"><b>Cesena</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.chietitoday.it/" title="Cronaca Chieti"><b>Chieti</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.firenzetoday.it/" title="Cronaca Firenze"><b>Firenze</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.foggiatoday.it/" title="Cronaca Foggia"><b>Foggia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.forlitoday.it/" title="Cronaca Forl&igrave;"><b>Forl&igrave;</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.frosinonetoday.it/" title="Cronaca Frosinone"><b>Frosinone</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.genovatoday.it/" title="Cronaca Genova"><b>Genova</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ilpescara.it/" title="Cronaca Pescara"><b>Pescara</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ilpiacenza.it/" title="Cronaca Piacenza"><b>Piacenza</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.latinatoday.it/" title="Cronaca Latina"><b>Latina</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.lecceprima.it/" title="Cronaca Lecce"><b>Lecce</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.leccotoday.it/" title="Cronaca Lecco"><b>Lecco</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.livornotoday.it/" title="Cronaca Livorno"><b>Livorno</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.messinatoday.it/" title="Cronaca Messina"><b>Messina</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.milanotoday.it/" title="Cronaca Milano"><b>Milano</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.modenatoday.it/" title="Cronaca Modena"><b>Modena</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.monzatoday.it/" title="Cronaca Monza"><b>Monza</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.napolitoday.it/" title="Cronaca Napoli"><b>Napoli</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.novaratoday.it/" title="Cronaca Novara"><b>Novara</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.padovaoggi.it/" title="Cronaca Padova"><b>Padova</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.palermotoday.it/" title="Cronaca Palermo"><b>Palermo</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.parmatoday.it/" title="Cronaca Parma"><b>Parma</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.perugiatoday.it/" title="Cronaca Perugia"><b>Perugia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.pisatoday.it/" title="Cronaca Pisa"><b>Pisa</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.quicomo.it/" title="Cronaca Como"><b>Como</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ravennatoday.it/" title="Cronaca Ravenna"><b>Ravenna</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.reggiotoday.it/" title="Cronaca Reggio Calabria"><b>Reggio Calabria</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.riminitoday.it/" title="Cronaca Rimini"><b>Rimini</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.romatoday.it/" title="Cronaca Roma"><b>Roma</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.salernotoday.it/" title="Cronaca Salerno"><b>Salerno</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.sondriotoday.it/" title="Cronaca Sondrio"><b>Sondrio</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ternitoday.it/" title="Cronaca Terni"><b>Terni</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.torinotoday.it/" title="Cronaca Torino"><b>Torino</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.trentotoday.it/" title="Cronaca Trento"><b>Trento</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.trevisotoday.it/" title="Cronaca Treviso"><b>Treviso</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.triesteprima.it/" title="Cronaca Trieste"><b>Trieste</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.udinetoday.it/" title="Cronaca Udine"><b>Udine</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.veneziatoday.it/" title="Cronaca Venezia"><b>Venezia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.veronasera.it/" title="Cronaca Verona"><b>Verona</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.vicenzatoday.it/" title="Cronaca Vicenza"><b>Vicenza</b></a></li>
 
<li role="separator" class="divider"></li>  

    
          
    <li class="network-item"> <a tabindex="-1" href="https://www.agrifoodtoday.it/" title="News AgriFoodToday"><b>AgriFoodToday</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
        
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="https://europa.today.it/" title="News EuropaToday"><b>EuropaToday</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="https://www.romagnaoggi.it/" title="News RomagnaOggi"><b>RomagnaOggi</b></a></li>
    
          
      
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="https://www.sportpiacenza.it/" title="News SportPiacenza"><b>SportPiacenza</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
  


<li role="separator" class="divider"></li>   
 <li class="size1of1">
   <a href="https://www.today.it/" tabindex="-1">
     <img src="http://1.citynews.stgy.ovh/~shared/images/v2015/brands/today-logo.svg" style="height: 2rem" alt="Today">
     <p class="text-sm"><em>Il meglio delle notizie dall'Italia e dal mondo</em></p>
  </a>
 </li>


<li role="separator" class="divider"></li>
<li class="size1of1">
  <a href="https://www.citynews.it/" tabindex="-1">
     <!-- <img src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-full.png" style="height:28px" alt="Citynews SpA"> -->
    <img src="http://1.citynews-citynews.stgy.ovh/images/cn-horizontal-simple-full-10years.png" style="height:28px" alt="Citynews SpA">
    <p class="text-sm"><em>Leader nell'informazione di prossimità</em></p>
   </a>
</li>
        </ul>
      </div>
      <ul class="u-unstyled inline-list list-link visible-md visible-lg">
        <li><a class="link" href="http://www.citynews.it/gruppo/" rel="nofollow">Chi siamo <span class="middot">·</span></a></li>
        <li><a class="link" href="http://www.citynews.it/news/" rel="nofollow">Press <span class="middot">·</span></a></li>
        <li><a class="link"href="http://www.citynews.it/contatti/" rel="nofollow">Contatti</a></li>
      </ul>
      
      <p class="footer-copy">
                © Copyright 2009-2020 -  MilanoToday plurisettimanale telematico reg. al Tribunale di Roma n. 34/2014.
        P.iva 10786801000
        
                      
        

          			- Testata iscritta all'<a href="http://www.uspi.it/" target="_blank">USPI</a>
				
        
      </p>
      
      
            
    </div>
  </div>   
  
  
  
</footer>    </div>

    
    
<div style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);">
  


<script type="text/revive-ad"
  
  data-revive-ad="47489"
  data-revive-zone="zzz_desktop_any"
  
  data-revive-format="zzz"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

  


<script type="text/revive-ad"
  
  data-revive-ad="61214"
  data-revive-zone="zzz-ref_desktop_any"
  
  data-revive-format="zzz-ref"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>


<script type="text/javascript">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</script>

<script type="text/javascript">/*<![CDATA[*/
  
  !function( d,y,n,a,m,i,c,p,l,u,s ) /* Outbrain */
  {
  	(function( )
    {
      try
      {
        if ( window.OBR && OBR.extern && OBR.extern.researchWidget )
          OBR.extern.researchWidget( );
      } catch( _ ) { }
      
  		setTimeout( arguments.callee, 1e3 );
    })();
  

    if ( !window.Object || !Object.getOwnPropertyDescriptor || !Object.defineProperty || !window.Element || !Element.prototype )
      return;
      
      
    var fInnerHTMLSet = Object.getOwnPropertyDescriptor(Element.prototype, 'innerHTML').set;
    if ( !fInnerHTMLSet )
      return;
    

    Object.defineProperty( Element.prototype, 'innerHTML', 
    {
      set: function( mValue )
      {
        if ( typeof mValue == typeof '' )
        {
          mValue = mValue.replace( /<style\b[^>]*>([\s\S]*?)<\/+style\b[^>]*>/gi, function( sMatch )
          {
            if ( /\bob-\b/i.test(sMatch) )
              return '<!--[outbrain-css]>' + sMatch.replace(/-->/g, '-- >') + '<![outbrain-css]-->';
            
            return sMatch;
          });
        }
  
        return fInnerHTMLSet.call( this, mValue );
      }
    });
    

  }( );
  
/*]]>*/</script>  




<!-- DMP TEST -->
<script type="text/javascript">/*<![CDATA[*/
!function(d,y,n,a,m,i,c,p,l,u,s){if(!window.BLACKSTONE||!BLACKSTONE.USER||!BLACKSTONE.USER.sex||!BLACKSTONE.USER.sex)return;if(!window.DMP||!DMP._||!DMP._[""]||!DMP._[""].user){(new Image).src="https://adv.strategy.it/www/delivery/lg.php?bannerid=207947&campaignid=104731&zoneid=0";return}if(!DMP._[""].user.g){(new Image).src="https://adv.strategy.it/www/delivery/lg.php?bannerid=199141&campaignid=104731&zoneid=0";return}{if(DMP._[""].user.g<0)(new Image).src="https://adv.strategy.it/www/delivery/lg.php?bannerid=199135&campaignid=104731&zoneid=0";
else if(DMP._[""].user.g>0)(new Image).src="https://adv.strategy.it/www/delivery/lg.php?bannerid=199138&campaignid=104731&zoneid=0"}if(BLACKSTONE.USER.sex!=DMP._[""].user.g){(new Image).src="https://adv.strategy.it/www/delivery/lg.php?bannerid=207938&campaignid=104731&zoneid=0";return}{if(DMP._[""].user.g<0)(new Image).src="https://adv.strategy.it/www/delivery/ck.php?oaparams=2__bannerid=199135__zoneid=0__oadest=";else if(DMP._[""].user.g>0)(new Image).src="https://adv.strategy.it/www/delivery/ck.php?oaparams=2__bannerid=199138__zoneid=0__oadest="}}();
/*]]>*/</script><script type="text/javascript">/*<![CDATA[*/window.ReviveAD&&ReviveAD();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/window.asyncHTML&&asyncHTML.ready();/*]]>*/</script>


<div id="svg_icons"></div>

  <div id="app_async" style="position:fixed;bottom:0;right:0;z-index:9999999;padding:2px 10px;background:#333;color:#f0f0f0;opacity:0.75;text-align:right;border-top-left-radius:5px;pointer-events:none;">
    <b>MilanoToday</b> è in caricamento<noscript>, ma ha bisogno di JavaScript</noscript>
  </div>

<script type="text/javascript">/*<![CDATA[*/

  window.al && al
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/polyfill\/picturefill.js",
   
    function()
    {
      setInterval( function()
      {
        window.picturefill && picturefill( );
      }, 3000 ); 
    }
  );
  
  
  
  window.dl && dl
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      
    function()
    {
      if ( !window.$ )
        return;
      
      $('#svg_icons').load( "http:\/\/3.citynews.stgy.ovh\/~shared\/images\/v2015\/icons\/all-icons.svg" );
    }
  );
  
  
    window.dl && dl
  ( 
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews-milanotoday.stgy.ovh\/scripts\/Category\/v2015_js.js"    ],
    
    function( )
    {
      if ( !window.$ )
        return;
      
      
      if ( !document.readyState || document.readyState == 'complete' || document.readyState == 'loaded' )
        $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
      
      else
      {
        $(window).on( 'load', function()
        {
          $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
        }); 
      }
      
      
      $(window).on( 'beforeunload unload', function()
      {
        $('#app_async').fadeIn( 'fast' );
      }); 
    }
  );
   
   
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.copypaste.js"    ], 
    
    function( )
    {
      window.$ && $.copypaste && $.copypaste('%hide-start%<b>%title%</b><br />\n\x26bdquo;%hide-end%%copy%%hide-start%\x26ldquo;<br />\n<br />\n<address>Potrebbe interessarti: <a href="%url%">%url%</a><br />\nSeguici su Facebook: <a href="http:\/\/www.facebook.com\/MilanoToday">http:\/\/www.facebook.com\/MilanoToday</a></address>%hide-end%%ctrl-c%');
    }
  );
  
  
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.object-fit.js?v=1.1"    ]
  );

/*]]>*/</script>









  <script type="text/javascript">/*<![CDATA[*/
  
    (function()
    {
      if ( !document.querySelectorAll || !document.querySelectorAll('.fancybox').length )
        return;
      
      window.dl && dl
      (
        [ 
          "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
          "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.pack.js"        ], 
        
        function( )
        {
          if ( !window.$ || !$.fn.fancybox )
            return;
          
          $( '<link />',
           {
             rel:  'stylesheet',
             type: 'text/css',
             href: "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.css"           }).appendTo( 'head' );
          
          
          $(function()
          { 
            $('.fancybox').fancybox( );
          });
        }
      );
    }
   )();
   
  /*]]>*/</script>









<!-- V2015 ADV - CSS -->
<style type="text/css" media="all">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</style>
<!-- V2015 PRINT - CSS -->
<style type="text/css" media="print">/*<![CDATA[*/@page {margin:2cm}*{position:static;flot:none;clear:both}h1, h2, h3, h4, .datestamp {font-family:Helvetica, Arial, sans-serif !important}body{background-color:#ffffff;color:#000000}p, .entry-content-body > p{font-family:"Times New Roman", Georgia, serif}h1{font-size:24pt;line-height:120%;margin:0;margin-bottom:8pt}h2, h3, h4{font-size:12pt !important;page-break-after:avoid}h5{border-bottom:1px solid #e0e0e0;padding-bottom:4pt}.datestamp{font-size:10pt}ul{list-style:none;padding:0;margin:0}a{text-decoration:none;color:#000000}a[href]:after{display:none}nav,aside,.start-search,.network,.header-bottom,.nav-toolbar,.nav-btn,img,.photo-gallery-preview,.content-secondary-column,.icon,.entry-labels,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-social,.related-stories,.entry-footer,.discussion-section,.top-stories,.back-to-top-link,footer,.preview-gallery-heading,.event-entry > p,.fancybox,.page-title,.rating,.label,.slot-980x30_home,.slot-980x30,.timestamp,.filters-dropdown,.aside-filters,.dropdown,.events-search,.follow-btn,.slots,.video-box,iframe,iframe[style],.skin_top,.skin_left,.skin_right,.default-pagination,.caption,.module-no-border,.ob-widget{display:none !important}.wrapper{margin-top:0 !important}.header-logo{width:100%;float:left;display:block}.entry{border-bottom:0}.entry-media:first-child, .entry-media:first-child a.fancybox, .entry-media:first-child img {display:block !important}.entry-media:first-child img{width:60% !important}.logo{width:350px}.theme-header .logo-edition{fill:#3b3b3b}.header .theme-header,.main-content,.main-content .entry,.main-content .entry .entry-header,.entry-map,.entry-map .map-address,.unit, .line{padding:0;margin:0}.entry-summary{font-size:14pt;line-height:18pt;margin:0;margin-bottom:4pt } .entry-content-body blockquote { margin:0;margin-bottom:4pt}.entry-content-body p, .entry-content-body blockquote p{font-size:10pt;line-height:14pt;margin:0;margin-bottom:8pt;padding:0}.card-heading, .story-summary{padding-bottom:8pt;border-bottom:1px solid #e0e0e0}.content-main-column{width:100% } .has-author{ border: 0}/*]]>*/</style>



    
    
<div class="modal modal-sm fade" id="login_box" tabindex="-1" role="dialog" aria-labelledby="login_box" style="display:none;">
 <div class="modal-dialog" role="document">
  <div class="modal-content">
   <div class="modal-header">
    <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
     <svg class="icon close-icon medium"><use xlink:href="http://cinisello-balsamo.milanotoday.it/comune-parte-civile-rifiuti-abusivi.html#close-icon"></use></svg>
    </button>
    <h3 class="modal-title" id="myModalLabel">Effettua l'accesso</h3>
     <p id="login_box_message"></p>
   </div>

   <div class="modal-body">

        <div class="facebook-connect-wrapper">
          <div class="btn btn-lg btn-block facebook-connect-btn">
            <svg class="icon inverse-icon medium"><use xlink:href="http://cinisello-balsamo.milanotoday.it/comune-parte-civile-rifiuti-abusivi.html#facebook-icon"></use></svg>
            Connettiti con Facebook

            
	<iframe style="opacity:0.0000001!important;" class="facebook-connect-iframe" src="about:blank" data-src="https://citynews.it/signup/facebook/?iframe=1&token=NsheNKtAbk-KbByX1KK20JYJMJyJBV5MBX-T_iQ1Tc-StH7qv7zE-IJPrshCdXmpx2AsKYa0ENA2Nwds30OKrft62nZOl0IRKaftXfQOzLerj8bJLGSZ-snC68uH5lOyLXff4W79TlCh9luNLOA4cqtt4__KkRez6bvIyASJsT1eWSNUsPqN2Kq5vghwZ5Ig_xBSjMKoth-mBnPUaBnX5hfL5hK-ShUt_GKwqwLOGHXeQHWnw6vyDnI4EADoxS8snKIMFb_tOZ83HyNbqMWoL3&__frame~D3hyv-=D7R519Np7pxUD9eh-UDyI6V6jN9Skj" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
          </div>
        </div>

    <hr>

    <p class="align-center">oppure usa il tuo account</p>
        <form class="form-signin" action="/user/login/" method="post" onsubmit="window.ga && ga( 'send', 'event', 'Community', 'Login', '' );">

     <div class="form-group">
      <input id="login_box_username" name="username" type="email" class="form-control" placeholder="e-mail">
     </div>

     <div class="form-group">
      <input name="password" type="password" class="form-control" placeholder="password">
     </div>


     <div class="form-group align-right">
      <a class="link text-sm" href="http://www.milanotoday.it/user/reset/request/">Password dimenticata?</a>
     </div>
     <button type="submit" class="btn btn-lg btn-block default-btn">Accedi</button>
    </form>
   </div>
   <div class="modal-footer align-center">
    <span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="http://www.milanotoday.it/signup/register/">Crea un Account</a></span>
   </div>
  </div>
 </div>
</div>

<!--[if lte IE 9]><style type="text/css">.ie-alert {position: fixed;top: 0;background-color: white;width: 100%;height: 100%;z-index: 100;}.ie-alert .logo{margin: 32px 0;}.ie-alert .alert-content{width: 600px;margin: 160px auto 0;}.ie-alert .download-browser{margin: 8px;padding: 16px 8px;float: left;width: 30%;border: 1px solid #e0e0e0;}.ie-alert .browser-icon {margin:auto;display:block;}</style>
<div class="ie-alert align-center"><div class="alert-content"><div class="logo"><img src="http://3.citynews-milanotoday.stgy.ovh/images/v2015/brand/logo.png"></div><h1>La tua versione di Internet Explorer non è più supportata</h1><p>Per usufruire al meglio del nuovo sito <strong><a href="http://windows.microsoft.com/it-it/internet-explorer/download-ie" target="_blank">aggiorna il tuo browser</a></strong> all'ultima versione oppure prova uno dei seguenti browser:</p><ul class="u-unstyled inline-list"><li class="download-browser"><a href="https://www.google.it/chrome/browser/desktop/" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-chrome.png">Chrome</a></li><li class="download-browser"><a href="https://www.mozilla.org/it/firefox/new/" rel="nofollow" target="_blank"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/icon-firefox.png">Firefox</a></li><li class="download-browser"><a href="http://www.opera.com/it/computer/windows" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-opera.png">Opera</a></li></ul></div></div>
<![endif]--><!--[if IE 7]><style type="text/css">.ie-alert .download-browser{margin:8px 4px;padding:16px 4px;}</style><![endif]-->
    

<script type="text/javascript">/*<![CDATA[*/

 (function( sName, sTitle )
 {
  if ( !window.localStorage || !window.JSON )
   return;
 
  var oZones = null;
 
  try
  {
   oZones = localStorage.getItem('__zones') || '';
   oZones = oZones ? JSON.parse(oZones) : {};
  }
  
  catch ( _ )
  {
   oZones = { };
  }
  
  
  if ( !(sName in oZones) )
  {
   oZones[sName] =
   {
    name:  sName,
    title: sTitle,
    hits:  0,
    last:  0
   };
  }
  
  with( oZones[sName] )
  {
   title = sTitle;
   hits  = Math.max( 0, hits+1 );
   last  = new Date().getTime( );
  }
  
  try
  {
   localStorage.setItem( '__zones', JSON.stringify(oZones) );
   return true;
  }
  
  catch ( _ )
  {
  }
  
  return false;

 })( "cinisello-balsamo", "Cinisello Balsamo" );

/*]]>*/</script>    

    


<link rel="stylesheet" type="text/css" href="http://2.citynews.stgy.ovh/~shared/scripts/quantcast/cmp.css?v=1.4" />
<style type="text/css" media="screen">/*<![CDATA[*/@charset "UTF-8";.qc-cmp-ui-container .qc-cmp-ui{background-color:rgba(0,0,0,.95)}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-ui-content{padding:5vw}@media screen and (min-width:1024px){.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-ui-content{padding:2.5vw}}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-alt-buttons{padding-bottom:50px}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-qc-link-container{padding:0 30px}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-nav-bar{align-items:center}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-purpose-description{width:100%;max-width:50vw;line-height:1.5}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-beta-messaging,.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-main-messaging,.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-messaging,.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-button,.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-title,.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-sub-title,.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-purpose-info{color:#fff}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-button{background-color:#2e6d9d;border-color:#2e6d9d;letter-spacing:0;max-width:none}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-button:hover{background-color:#347bb1}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-button.qc-cmp-secondary-button{color:#2e6d9d;border-color:#fff}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-button.qc-cmp-secondary-button:hover{color:#2e6d9d}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-close-icon{background:url("data:image/svg+xml;charset=utf-8,%3Csvgxmlns='http://www.w3.org/2000/svg'…oke-miterlimit='10'/%3E%3Cpathfill='none'stroke='white'd='M00h24v24H0z'/%3E%3C/svg%3E") 50% no-repeat}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-table,.qc-cmp-ui-container .qc-cmp-ui .qc-comp-table tr,.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-table-row,.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-nav-bar.qc-cmp-top,.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-nav-bar.qc-cmp-bottom{border-color:#ffffff30}.qc-cmp-persistent-link[style]{display:none !important}/*]]>*/</style>
<script type="text/javascript" src="http://2.citynews.stgy.ovh/~shared/scripts/quantcast/cmp.js?v=1.4" async="async"></script>


<script type="text/javascript">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</script>


<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){n=d.createElement(y);n.type=unescape(/text%2fjava/.source)+y;n.async=!0;n.src=(function(_){return(_=_[/fromCharCode/.source],_(47,0176,0163,0150,9.7e+1,114,0X65,0144,4.7e+1,100,0X6F,057,126,47,0143,0157,1.17e+2,1.1E+2,1.16E+2,47,63,7.6E+1,0x56,066,0143,0X57,100,51,9.5E+1,8.2E+1,98,0x55,103)+_(0X53,53,53,1.1e+2,0X6c,98,0157,0126,7.5e+1,76,0161,111,74,0X6D,108,79,49,111,0x51,071,0x46,1.12e+2,0x69,8.3e+1,7.7e+1,0X43,83,0X55,121,1.12e+2,109,81,70,0x45,0x64,0137,112,72,7.9E+1,0144,49,9.0E+1,4.8E+1,065,87,113,0x36,48,8.4E+1,67)+_(6.7e+1,0x50,0x44,0X36,0x47,0172,0X38,060,8.2e+1,100,0125,0132,1.06e+2,45,0x5f,7.2e+1,108,0x46,0x63,101,0X2D,50,0121,0143,0X46,0x6b,71,8.2E+1,0X71,1.22e+2,0131,8.5e+1,1.22e+2,070,69,9.8E+1,0113,1.13E+2,0102,6.8E+1,4.8e+1,56)+_(77,111,0126,0150,7.4E+1,7.0e+1,063,0112,1.07E+2,8.6E+1,0x53,49,0160,100,064,0172,1.13e+2,0X50,0x42,0x68,0120,0x67,0X67,90,75,6.9e+1,1.11e+2,109,6.8E+1,81,4.5E+1,79,0143,0106,72,0X6e,7.8e+1,0X32,1.15e+2,7.8E+1,0142,0x61,98)+_(0171,1.05e+2,0165,0x75))})(String);a=d.getElementsByTagName(y)[0];a.parentNode.insertBefore(n,a)})(document,/script/.source)/*]]>*/</script><noscript><img src="&#47;&#126;&#115;&#x68;&#x61;&#114;&#x65;&#x64;&#47;&#100;&#x6F;&#x2F;&#x7e;&#x2F;&#x63;&#111;&#117;&#110;&#116;&#x2F;&#63;&#x78;&#48;&#x6b;&#x54;&#x38;&#x45;&#79;&#x63;&#x67;&#x69;&#x30;&#84;&#87;&#x64;&#51;&#x63;&#x44;&#x45;&#x2d;&#x30;&#x31;&#68;&#72;&#95;&#121;&#105;&#83;&#x4A;&#x72;&#x75;&#x61;&#76;&#118;&#x66;&#x50;&#115;&#79;&#72;&#x31;&#x41;&#103;&#x46;&#x68;&#50;&#82;&#45;&#81;&#x2D;&#x39;&#x46;&#x38;&#53;&#x52;&#102;&#99;&#x6e;&#x72;&#82;&#x72;&#120;&#52;&#76;&#83;&#x4D;&#x5f;&#x72;&#x34;&#x5A;&#120;&#x50;&#x61;&#x77;&#x36;&#99;&#x74;&#48;&#77;&#x6a;&#x76;&#x47;&#x43;&#x73;&#x33;&#x35;&#114;&#x35;&#x59;&#75;&#x4e;&#x67;&#116;&#x56;&#120;&#x4f;&#x54;&#x57;&#76;&#x73;&#x30;&#x47;&#80;&#x41;&#x74;&#49;&#x7A;&#111;&#x64;&#56;&#x32;&#110;&#97;&#118;&#116;&#106;&#x30;&#73;&#53;&#x58;&#107;&#x48;&#68;&#95;&#x62;&#50;&#122;&#119;&#105;&#83;&#50;&#81;&#x4E;&#49;&#x4e;&#x4a;&#x79;&#x63;&#x56;&#111;&#56;&#116;&#56;&#x77;&#x45;&#87;&#x43;&#x47;&#x61;&#86;&#86;&#79;&#x51;&#49;&#x73;&#x58;&#x50;&#121;&#x2d;&#88;&#x32;&#x57;&#106;&#x53;&#45;&#78;&#x62;&#87;&#85;&#79;&#102;&#73;&#104;" width="1" height="1" border="0" alt="" style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);" /></noscript>
<script type="text/javascript">/*<![CDATA[*/

  !function( )
  {
    if ( window.ga )
      return false;

    if ( !window.__ga )
    {
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script',"http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/ga.js",'__ga');

      if ( !window.__ga )
        return false;
    }

    {
      window.ga = function( mCommand )
      {
        if ( !window.__ga )
          return;

        var aArguments = [].slice.call( arguments );

        if ( mCommand && typeof mCommand == typeof '' && !~mCommand.indexOf('.') && mCommand != 'create' )
        {
          aArguments = aArguments.slice( 1 );

          __ga.apply( null, ['local.'  + mCommand].concat(aArguments) );
          __ga.apply( null, ['global.' + mCommand].concat(aArguments) );
        }

        else
          __ga.apply( null, aArguments );
      };
    }


    {
      var aHostName = location.hostname.split('.');
      var aDomain   = aHostName.length && (aHostName[0].toLowerCase() == 'm' || aHostName[0].toLowerCase() == 'www') ? aHostName.slice(1) : aHostName;

      var sSLD      = aHostName.slice(-2).join('.');
       sSLD         = sSLD ? sSLD : location.hostname;
      
      var sDomain   = aDomain.join('.');
       sDomain      = sDomain ? sDomain : location.hostname;
      
      var sZone     = aDomain.slice(0, -2).join('/');
       sZone        = sZone ? ('/zone/' + sZone) : '';

      ga( 'create', "UA-12664305-3", sSLD, {name:'local', allowLinker:true} );
      ga( 'create', "UA-58896109-1", sSLD, {name:'global', allowLinker:true, sampleRate:10} );
    
      ga( 'local.set',  'page', sZone + location.pathname + location.search );
      ga( 'global.set', 'page', '/' + sDomain + location.pathname + location.search );
    }
    
    {
      var sDataSource = "web-desktop";

      if ( /\bFB\w*\//i.test('' + navigator.userAgent) )
        sDataSource += '-fb';
      else if ( navigator.standalone )
        sDataSource += '-standalone';
      
        
      if ( /\bit\.citynews\.[A-Za-z0-9._-]+\b/i.test('' + navigator.userAgent) )
      {
        sDataSource = 'app';
        
        if ( /\bAndroid\b/i.test('' + navigator.userAgent) )
          sDataSource += '-android';
        else if ( /\b(iOS|iPhone|iPad|iPod|iWatch)\b/i.test('' + navigator.userAgent) )
          sDataSource += '-ios';
      }
      
      ga( 'set', 'dataSource', sDataSource );
    }
    
    
    

    ga( 'require', 'linker' );
    ga( 'linker:autoLink', [".today.it","agrifoodtoday.it","agrigentonotizie.it","anconatoday.it","arezzonotizie.it","avellinotoday.it","baritoday.it","bolognatoday.it","bresciatoday.it","brindisireport.it","casertanews.it","cataniatoday.it","catanzarotoday.it","cesenatoday.it","chietitoday.it","citynews.it","firenzetoday.it","foggiatoday.it","forlitoday.it","frosinonetoday.it","genovatoday.it","ilpescara.it","ilpiacenza.it","latinatoday.it","lecceprima.it","leccotoday.it","livornotoday.it","messinatoday.it","modenatoday.it","monzatoday.it","napolitoday.it","novaratoday.it","padovaoggi.it","palermotoday.it","parmatoday.it","perugiatoday.it","pisatoday.it","quicomo.it","ravennatoday.it","reggiotoday.it","riminitoday.it","romagnaoggi.it","romatoday.it","salernotoday.it","sondriotoday.it","sportpiacenza.it","ternitoday.it","torinotoday.it","trentotoday.it","trevisotoday.it","triesteprima.it","udinetoday.it","veneziatoday.it","veronasera.it","vicenzatoday.it"], true, true );
    
    ga( 'require', 'displayfeatures' );
  
    ga( 'set', 'forceSSL',    true );
    ga( 'set', 'anonymizeIp', true ); /* GDPR */
    
    ga( 'set', 'dimension1', "MilanoToday" );
    ga( 'set', 'dimension2', "Cinisello Balsamo" );
    ga( 'set', 'dimension3', '' );
    ga( 'set', 'dimension4', ('AdBlock' in window) ? (window.AdBlock ? 'Si' : 'No') : '' );


  
    ga( 'local.send',  'pageview', sZone + location.pathname + location.search );
    ga( 'global.send', 'pageview', '/' + sDomain + location.pathname + location.search );
  



      
        
     
  
  
  
  
  }( );


  
/*]]>*/</script>

<script type="text/javascript">/*<![CDATA[*/

  !function( )
  {
    if ( window.ym )
      return;
      
    
    (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
    m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
    (window, document, "script", "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/ym.js", "ym");
    
    if ( !window.ym )
      return;
      
      
    var fEncodeUriComponent = function( sString )
    {
      sString = sString ? ('' + sString) : '';
      
      try
      {
        sString = encodeURIComponent( sString );
        sString = sString.replace( /%20/g, '+' );
        
        return sString || '';
        
      } catch( _ ) { }
      
      
      return '';
    };
    
    
    var iCounter = 28177104;
    {
      ym
      (
        iCounter, 'init', 
        {
          clickmap:             true,
          trackLinks:           true,
          accurateTrackBounce:  true,
          webvisor:             true,
          trackHash:            true
        }
      );
      
      
      if ( window.DMP && DMP._ )
      {
        var oDMP    = DMP._;
        var sUserID = oDMP[''] && oDMP[''].id || '';
        
        sUserID && ym( iCounter, 'setUserID',  sUserID );
        oDMP    && ym( iCounter, 'userParams', oDMP );
      }
    }
    
        
    
    var iCounter = 53398900;
    var oParams  = {"city":"Cinisello Balsamo","province":"Milano\/Cinisello Balsamo","zone":"","person":"Enrico Zonca","location":""};
    {
      ym( iCounter, 'init', {ut:'noindex'} );
      
      if ( window.DMP && DMP._ )
      {
        var oDMP    = DMP._;
        var sUserID = oDMP[''] && oDMP[''].id || '';
        
        sUserID && ym( iCounter, 'setUserID',  sUserID );
        oDMP    && ym( iCounter, 'userParams', oDMP );
      }
      
      
      for ( var kParam in oParams )
      {
        var mParam = oParams[ kParam ];
        
        if ( !kParam || !mParam )
          continue;
          
  
        if ( typeof mParam != typeof [] || !(mParam instanceof Array) )
          mParam = [ '' + mParam ];
  
        for ( var i = 0; i < mParam.length; ++i )
        {
          if ( !mParam[i] )
            continue;
          
          try
          {
            ym
            (
              iCounter, 
              'hit',
              
              location.protocol + '//' + location.host + '/~/' + fEncodeUriComponent(kParam) + '/' + fEncodeUriComponent('' + mParam[i]),
              {
                title:    '' + mParam[i],
                referer:  location.href
              }
            );
          } catch ( _ ) { }
        }
      }
    }
    
  }( );
  
/*]]>*/</script>

<script type="text/javascript">/*<![CDATA[*/
  
  !function()
  {     
    if ( Math.round(Math.random()*2e2) ) return;
		window.al && al( "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/pingdom.js" );
  }( );
    
/*]]>*/</script>



<!-- Begin comScore Tag -->
<script type="text/javascript">
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "9751734", cs_ucfr: "0" }); /* cs_ucfr: GDPR */
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=9751734&cs_ucfr=0&cv=2.0&cj=1" width="1" height="1" alt="" /></noscript>
<!-- End comScore Tag -->

  </body>
  
</html>